
<!DOCTYPE html>
<html lang="en-US" class="fonts-loading no-js">
	<head>
		<meta charset="UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

		<link rel="manifest" href="https://www.rollingstone.com/wp-content/themes/vip/pmc-rollingstone-2018/assets/app/manifest.json">

		<!-- Responsiveness -->
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<!-- Browser shell -->
		<meta name="theme-color" content="#df3535">

		<!-- Add to home screen for iOS -->
		<meta name="apple-mobile-web-app-title" content="Rolling Stone">
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.rollingstone.com/wp-content/themes/vip/pmc-rollingstone-2018/assets/app/icons/apple-touch-icon.png">
		<link rel="apple-touch-icon" href="images/icons/apple-touch-icon.png">

		<!-- Tile icons for Windows -->
		<meta name="msapplication-config" content="https://www.rollingstone.com/wp-content/themes/vip/pmc-rollingstone-2018/assets/app/browserconfig.xml">
		<meta name="msapplication-TileImage" content="https://www.rollingstone.com/wp-content/themes/vip/pmc-rollingstone-2018/assets/app/icons/mstile-144x144.png">
		<meta name="msapplication-TileColor" content="#eff4ff">

		<!-- Favicons -->
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.rollingstone.com/wp-content/themes/vip/pmc-rollingstone-2018/assets/app/icons/favicon-32x32.png">
		<link rel="shortcut icon" href="https://www.rollingstone.com/wp-content/themes/vip/pmc-rollingstone-2018/assets/app/icons/favicon.ico">

		<!-- Safari pin icon -->
		<link rel="mask-icon" href="https://www.rollingstone.com/wp-content/themes/vip/pmc-rollingstone-2018/assets/app/icons/safari-pinned-tab.svg" color="#000000">

		<!-- Titles -->
		<meta name="apple-mobile-web-app-title" content="Rolling Stone">
		<meta name="application-name" content="Rolling Stone">
		<meta name="description" content="Music, Film, TV and Political News Coverage">
		<!-- Titles:end -->

				<!-- Hotjar Tracking Code for https://www.rollingstone.com -->
		<script>
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:779614,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- pmc-tags-head CrazyEgg --><!-- CrazyEgg Start -->
<script type="text/javascript">
	setTimeout(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/4414.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- CrazyEgg End -->
<!-- end pmc-tags-head CrazyEgg --><!-- pmc-tags-head Quantcast -->	<script type="text/javascript"> var _qevents = _qevents || []; (function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })(); </script>

<!-- end pmc-tags-head Quantcast --><!-- pmc-tags-head Prefetch --><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//apiservices.krxd.net"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//boygeniusreport.files.wordpress.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//disqus.com"/><link rel="dns-prefetch" href="//edge.quantserve.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//i0.wp.com"/><link rel="dns-prefetch" href="//i1.wp.com"/><link rel="dns-prefetch" href="//i2.wp.com"/><link rel="dns-prefetch" href="//load.instinctiveads.com"/><link rel="dns-prefetch" href="//load.s3.amazonaws.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//p.skimresources.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pixel.quantserve.com"/><link rel="dns-prefetch" href="//pmcdeadline2.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcfootwearnews.files.wordpress.com"/><link rel="dns-prefetch" href="//pmchollywoodlife.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcvariety.files.wordpress.com"/><link rel="dns-prefetch" href="//r.skimresources.com"/><link rel="dns-prefetch" href="//s.gravatar.com"/><link rel="dns-prefetch" href="//s.skimresources.com"/><link rel="dns-prefetch" href="//s0.wp.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.wordpress.com"/><link rel="dns-prefetch" href="//summits.wwd.com"/><link rel="dns-prefetch" href="//ton.twimg.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.youtube.com"/><link rel="dns-prefetch" href="//x.skimresources.com"/><!-- end pmc-tags-head Prefetch --><!-- pmc-tags-head Pingdom --><!-- Pingdom RUM - Start -->
<script>
	var _prum = [['id', '55133c47abe53d890db40683'],
		['mark', 'firstbyte', (new Date()).getTime()]];
	(function() {
		var s = document.getElementsByTagName('script')[0]
			, p = document.createElement('script');
		p.async = 'async';
		p.src = '//rum-static.pingdom.net/prum.min.js';
		s.parentNode.insertBefore(p, s);
	})();
</script>
<!-- Pingdom RUM - End -->
<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- end pmc-tags-head Pingdom --><!-- BEGIN Amazon Apstag -->
<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	apstag.init({
		pubID: 3157,
		adServer: 'googletag',
		videoAdServer: 'DFP',
		bidTimeout: 2e3
	});
</script>
<!-- End Amazon Apstag -->

<!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="Jhm7Eorf" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src="https:\/\/cdn.krxd.net\/controltag\/Jhm7Eorf.js";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

</script>
<!-- END Krux Controltag -->

<!-- GPT interchange code -->
<script>
 window.Krux || ((Krux = function() {
   Krux.q.push(arguments);
 }).q = []);
 (function() {
   function retrieve(n) {
     var m, k = 'kx' + n;
     if (window.localStorage) {
       return window.localStorage[k] || "";
     } else if (navigator.cookieEnabled) {
       m = document.cookie.match(k + '=([^;]*)');
       return (m && unescape(m[1])) || "";
     } else {
       return '';
     }
   }
   Krux.user = retrieve('user');
   Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
 })();
</script>

		
<meta name="description" content="How the Northern California punk found a new groove in Nashville with help from Dan Auerbach" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Black Keys, Dan Auerbach, Shannon and the Clams" />

<title>Shannon Shaw&#8217;s Southern Reckoning &#8211; Rolling Stone</title>
<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"rollingstone","page-type":"article","env":"desktop","primary-category":"Music","primary-vertical":"","vertical":"","category":["Music","Music Features"],"tag":["Black Keys","Dan Auerbach","Shannon and the Clams"],"author":["Sarah Grant"],"logged-in":"","subscriber-type":"","country":"us","post-options":null,"contentid":"698409","date":"2018-07-12","title":"Shannon Shaw's Southern Reckoning"};

/* ]]> */
</script>
		<script>
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "rollingstone." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<script>
			window.pmc_is_adblocked = false;
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel="alternate" type="application/rss+xml" title="Rolling Stone &raquo; Shannon Shaw&#8217;s Southern Reckoning Comments Feed" href="https://www.rollingstone.com/music/music-features/shannon-shaw-nashville-auerbach-interview-698409/feed/" />
<noscript><link rel='stylesheet' id='fallback-dashicons-css'  href='https://www.rollingstone.com/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='dashicons-css'  href='https://www.rollingstone.com/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<noscript><link rel='stylesheet' id='fallback-pmc-social-share-bar-common-css-css'  href='https://www.rollingstone.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/css/frontend.css?ver=4.9.7' type='text/css' media='all' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='pmc-social-share-bar-common-css-css'  href='https://www.rollingstone.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/css/frontend.css?ver=4.9.7' type='text/css' media='all' />
<noscript><link rel='stylesheet' id='fallback-jetpack-widget-social-icons-styles-css'  href='https://www.rollingstone.com/wp-content/mu-plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='jetpack-widget-social-icons-styles-css'  href='https://www.rollingstone.com/wp-content/mu-plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<noscript><link rel='stylesheet' id='fallback-pmc-adm-style-css'  href='https://www.rollingstone.com/wp-content/plugins/pmc-plugins/pmc-adm/css/pmc-adm-style.css?ver=4.9.7' type='text/css' media='all' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='pmc-adm-style-css'  href='https://www.rollingstone.com/wp-content/plugins/pmc-plugins/pmc-adm/css/pmc-adm-style.css?ver=4.9.7' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css' type='text/css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<noscript><link rel='stylesheet' id='fallback-jetpack_css-css'  href='https://www.rollingstone.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='jetpack_css-css'  href='https://www.rollingstone.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type="text/javascript" src="https://www.rollingstone.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://www.rollingstone.com/wp-content/themes/vip/pmc-core-v2/',
				current_theme_uri: 'https://www.rollingstone.com/wp-content/themes/vip/pmc-rollingstone-2018/',
				fb_channel_uri: 'https://www.rollingstone.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension15":"article","dimension17":"698409","dimension18":"sarahgrantrollingstone","dimension19":"music|music-features","dimension20":"black-keys|dan-auerbach|shannon-and-the-clams","dimension22":"music","dimension24":"2018","dimension25":"07","dimension26":"12","dimension27":"11","dimension28":"11","dimension39":"2018-07-12T15:11:20+00:00","dimension40":"2018-07-12 11:11:20","dimension41":"Thursday","dimension43":"anonymous"};			pmc_ga_dimensions["dimension29"] = document.location.protocol.replace(':', '');
			(function(dim){
				var ac = document.cookie ? document.cookie.split('; ') : [];
				var i, parts, name, c, cookies = {}, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g;
				for(i = 0; i < ac.length; i++) {
					parts = ac[i].split('=');
					name = parts[0].replace(rdecode, decodeURIComponent);
					c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); }
					c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' ');
					cookies[name] = c;
				}
				window[dim] = window[dim] || {};
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				window[dim]["dimension42"] = pmc_meta.omni_visit_id;
			}
					})('pmc_ga_dimensions');

			var pmc_ga_fields_obj = {"useAmpClientId":true};
			ga('create', "UA-31650-9", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);
			ga('set', 'hitCallback', function() { if ( typeof pmc === 'object' && typeof pmc.tracking === 'object' && typeof pmc.tracking.do_call_events === 'function' ) { pmc.tracking.do_call_events(); } } );
						ga('require', 'linkid', 'linkid.js');
			ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			
			
			ga('send', 'pageview');
		</script>

		<script type='text/javascript' src='https://www.rollingstone.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.rollingstone.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' defer='defer' src='https://www.rollingstone.com/wp-content/plugins/ajax-comment-loading/js/google-acl.js?ver=1'></script>
<script type='text/javascript' defer='defer' src='https://www.rollingstone.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-remove-tracking.js?ver=4.9.7'></script>
<script type='text/javascript' defer='defer' src='https://www.rollingstone.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-global.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.rollingstone.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_comscore_options = {"pageview_candidate_url":"\/\/www.rollingstone.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.rollingstone.com/wp-content/plugins/pmc-plugins/pmc-comscore/js/pmc-comscore.js?ver=4.9.7'></script>
<script type='text/javascript' defer='defer' src='//content.jwplatform.com/libraries/RTgEGJrS.js?ver=4.9.7'></script>
<script type='text/javascript' defer='defer' src='https://www.rollingstone.com/wp-content/plugins/pmc-plugins/pmc-video-player/js/script.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_apstag = {"is_enabled":"enabled","is_gallery":"enabled","is_video":""};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.rollingstone.com/wp-content/plugins/pmc-plugins/pmc-amazon-apstag/assets/js/amazon-apstag.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.rollingstone.com/wp-content/plugins/pmc-plugins/pmc-adm/js/dfp-events/dfp.gpt.logger.override.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_adm_config = {"dfp_skin_main_content":["site_wrap"],"disable_gpt_single_request":"0","krux_header_bidder_active":"","lazy_load_override":"enable","page_level_referrer_targeting":"disable"};
var pmc_header_bidder = {"active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rollingstone.com/wp-content/plugins/pmc-plugins/pmc-adm/js/loader.min.js?ver=3.1'></script>
<script type='text/javascript' defer='defer' src='https://cdn.polyfill.io/v2/polyfill.min.js?features=IntersectionObserver,Promise,Fetch,Array.from'></script>
<script type='text/javascript' defer='defer' src='https://www.rollingstone.com/wp-content/themes/vip/pmc-rollingstone-2018/assets/build/js/vendor/iolazy.js'></script>
<script type='text/javascript' defer='defer' src='https://www.rollingstone.com/wp-content/themes/vip/pmc-rollingstone-2018/assets/build/js/main.js?ver=1.2'></script>
		<style type="text/css" id="web-fonts-css">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</style>
		<link rel='https://api.w.org/' href='https://www.rollingstone.com/wp-json/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://wp.me/pa2tH9-2VGF' />
<link rel="alternate" type="application/json+oembed" href="https://www.rollingstone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rollingstone.com%2Fmusic%2Fmusic-features%2Fshannon-shaw-nashville-auerbach-interview-698409%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rollingstone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rollingstone.com%2Fmusic%2Fmusic-features%2Fshannon-shaw-nashville-auerbach-interview-698409%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="author" content="Sarah Grant">		<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
		<link rel="canonical" href="http://www.rollingstone.com/music/music-features/shannon-shaw-nashville-auerbach-interview-698409/" />

<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
		<script>
			!function(n){"use strict";n.loadCSS||(n.loadCSS=function(){});var o=loadCSS.relpreload={};if(o.support=function(){var e;try{e=n.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),o.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},o.poly=function(){if(!o.support())for(var t=n.document.getElementsByTagName("link"),e=0;e<t.length;e++){var a=t[e];"preload"!==a.rel||"style"!==a.getAttribute("as")||a.getAttribute("data-loadcss")||(a.setAttribute("data-loadcss",!0),o.bindMediaToggle(a))}},!o.support()){o.poly();var t=n.setInterval(o.poly,500);n.addEventListener?n.addEventListener("load",function(){o.poly(),n.clearInterval(t)}):n.attachEvent&&n.attachEvent("onload",function(){o.poly(),n.clearInterval(t)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:n.loadCSS=loadCSS}("undefined"!=typeof global?global:this);		</script>
				<style type="text/css" id="single-css">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</style>
		<script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjj.ebyyvatfgbar.pbz","hostname":"www.rollingstone.com","is_proxied":null};

/* ]]> */
</script>
		<script type='text/javascript'>
			var pmc_tracking_url = "https://s3.amazonaws.com/heartbeat.pmc.com/track?host=www.rollingstone.com&path=%2Fmusic%2Fmusic-features%2Fshannon-shaw-nashville-auerbach-interview-698409%2F&ct=article&lob=rollingstone&loc=us&env=desktop&post_id=698409";
			var pmc_tracking_image = new Image();
			if ( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
				pmc_tracking_url = pmc_tracking_url + '&omni_visit_id=' + pmc_meta.omni_visit_id;
			}
			if ( 'string' === typeof window.location.hash && window.location.hash.length ) {
				pmc_tracking_url = pmc_tracking_url + "&h=" + encodeURIComponent( window.location.hash );
			}
			pmc_tracking_image.src = pmc_tracking_url + "&ts=" + Date.now();
		</script>
		<script async src="//js-sec.indexww.com/ht/p/182698-239012565232640.js"></script><link rel="amphtml" href="https://www.rollingstone.com/music/music-features/shannon-shaw-nashville-auerbach-interview-698409/amp/"><meta name="fragment" content="!" />
<script type="text/javascript">
	ajaxurl = 'https://www.rollingstone.com/wp-admin/admin-ajax.php';
	gpid = '698409';
	cpage = ''
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Shannon Shaw&#8217;s Southern Reckoning" />
<meta property="og:url" content="https://www.rollingstone.com/music/music-features/shannon-shaw-nashville-auerbach-interview-698409/" />
<meta property="og:description" content="How the Northern California punk found a new groove in Nashville with help from Dan Auerbach" />
<meta property="article:published_time" content="2018-07-12T15:11:20+00:00" />
<meta property="article:modified_time" content="2018-07-12T15:11:20+00:00" />
<meta property="og:site_name" content="Rolling Stone" />
<meta property="og:image" content="https://www.rollingstone.com/wp-content/uploads/2018/07/shannon-shaw-opener.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Shannon Shaw&#8217;s Southern Reckoning" />
<meta name="twitter:image" content="https://www.rollingstone.com/wp-content/uploads/2018/07/shannon-shaw-opener.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RollingStone" />
<meta name="twitter:title" content="Shannon Shaw&#8217;s Southern Reckoning" />
<meta name="twitter:description" content="How the Northern California punk found a new groove in Nashville with help from Dan Auerbach" />

<!-- End Jetpack Open Graph Tags -->
			<link rel="preload" href="https://www.rollingstone.com/wp-content/themes/vip/pmc-rollingstone-2018/assets/build/fonts/Graphik/Graphik-Semibold.woff2" as="font" type="font/woff2">
		<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"rollingstone","page-type":"article","env":"desktop","primary-category":"Music","primary-vertical":"","vertical":"","category":["Music","Music Features"],"tag":["Black Keys","Dan Auerbach","Shannon and the Clams"],"author":["Sarah Grant"],"logged-in":"","subscriber-type":""};

/* ]]> */
</script>
<link rel="icon" href="https://www.rollingstone.com/wp-content/uploads/2018/07/cropped-rs-favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.rollingstone.com/wp-content/uploads/2018/07/cropped-rs-favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.rollingstone.com/wp-content/uploads/2018/07/cropped-rs-favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.rollingstone.com/wp-content/uploads/2018/07/cropped-rs-favicon.png?w=270" />

			</head>

	
		<body class="post-template-default single single-post postid-698409 single-format-standard pmc-desktop pmc-no-tablet pmc-no-mobile geo-us">

	
		<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH9FBDT"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-MH9FBDT');</script>
	<!-- End Google Tag Manager -->

	<!-- pmc-tags-top Comscore -->	<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
	</noscript>

<!-- end pmc-tags-top Comscore --><script async="1">
	(function() {
		__mtm = [ "5afb75072acf633f5a4b748c", "cdn01.mzbcdn.net/mngr" ];
		var s = document.createElement('script');
		s.async = 1;
		s.src = '//' + __mtm[1] + '/mtm.js';
		var e = document.getElementsByTagName('script')[0];
		(e.parentNode || document.body).insertBefore(s, e);
	})();
</script><!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma google-publisher" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-article-skin-uid5" class="ad-rotatable adw-1 adh-1"></div>
	</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->
			<div class="l-page" id="site_wrap">
			
<div class="l-page__header">

	
<div class="c-ad c-ad--desktop-header c-ad--728x90">
		<div class="admz" id="adm-leaderboard">
					<div class="adma google-publisher" data-device="Desktop" data-width="728">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dsk-ros-leaderboard-uid6" class="ad-rotatable adw-728 adh-90"></div>
	</div>
			</div>
				</div>
</div><!-- .c-ad -->

<div class="rs-leaderboard-ad"></div> <!-- marker for pmc-sticky-ad -->

	<header class="l-header"
			data-header
			data-header-sticky-class="is-header-sticky"
			data-header-ready-class="is-header-ready"
			data-header-search-class="is-search-expanded">
		<div class="l-header__wrap">
			<div class="l-header__content">

				<h1 class="l-header__branding">
					<a href="https://www.rollingstone.com/">
						<svg class="l-header__logo"><use xlink:href="#svg-rs-logo"></use></svg>
						<span class="screen-reader-text">Rolling Stone</span>
					</a>
				</h1><!-- .l-header__branding -->

				<div class="l-header__block l-header__block--left t-bold">
					<a href="https://www.rollingstone.com/tips" class="l-header__link">Send Us A Tip</a>
				</div><!-- .l-header__block--left -->

				<div class="l-header__block l-header__block--right">
					<div class="c-cover t-bold ">

	
		<a href="https://www.rollingstonesubscriptions.com/storefront/site/rs-printdig-2term0518.html" class="c-cover__cta c-cover__cta--desktop" data-flyout="is-header-subscribe-open">
			Subscribe		</a>

		<a href="https://www.rollingstonesubscriptions.com/storefront/site/rs-printdig-2term0518.html" class="c-cover__cta c-cover__cta--mobile">
			Subscribe		</a>

	
	<a href="https://www.rollingstonesubscriptions.com/storefront/site/rs-printdig-2term0518.html">
		<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.rollingstone.com/wp-content/uploads/2018/07/R1317_COV_Cardi_B.jpg?width=80" data-srcset="https://www.rollingstone.com/wp-content/uploads/2018/07/R1317_COV_Cardi_B.jpg?width=80 1x, https://www.rollingstone.com/wp-content/uploads/2018/07/R1317_COV_Cardi_B.jpg?width=160 2x" alt="Issue 1317:, July 2nd, 2018" class="c-cover__image" />	</a>

</div><!-- .c-cover -->
				</div><!-- .l-header__block--right -->

				
<nav class="l-header__nav">
	<div class="l-header__toggle l-header__toggle--hamburger">
		
<button class="c-hamburger" data-flyout="is-mega-open" data-flyout-scroll-freeze>
	<svg class="c-hamburger__icon"><use xlink:href="#svg-icon-hamburger"></use></svg>
	<span class="c-hamburger__label t-semibold">Menu</span>
</button><!-- .c-hamburger -->
	</div><!-- .l-header__toggle--hamburger -->

	<div class="l-header__toggle l-header__toggle--close">
		
<button class="c-close-button" data-flyout="is-mega-open" data-flyout-trigger="close">
	<span class="screen-reader-text">Close the menu</span>
</button><!-- .c-close-button -->
	</div><!-- .l-header__toggle--close -->

	<ul class="l-header__menu t-semibold">
<li class="l-header__menu-item"><a href='/music/' class="l-header__menu-link">Music</a></li>

<li class="l-header__menu-item"><a href='/tv/' class="l-header__menu-link">TV</a></li>

<li class="l-header__menu-item"><a href='/movies/' class="l-header__menu-link">Movies</a></li>

<li class="l-header__menu-item"><a href='/politics/' class="l-header__menu-link">Politics</a></li>

<li class="l-header__menu-item"><a href='/culture/' class="l-header__menu-link">Culture</a></li>

<li class="l-header__menu-item"><a href='https://www.rollingstone.com/rs-pro/' class="l-header__menu-link"><span class="c-icon c-icon--rs-pro"><svg><use xlink:href="#svg-rs-badge"></use></svg></span>Pro</a></li>
</ul></nav><!-- .l-header__nav -->

			</div><!-- .l-header__content -->

			<div class="l-header__content l-header__content--sticky">

				<a href="https://www.rollingstone.com/" class="l-header__branding l-header__branding--sticky">
					<svg class="l-header__logo l-header__logo--sticky"><use xlink:href="#svg-rs-logo"></use></svg>
				</a><!-- .l-header__branding--sticky -->

				<div class="l-header__toggle l-header__toggle--sticky l-header__toggle--hamburger">
					
<button class="c-hamburger" data-flyout="is-mega-open" data-flyout-scroll-freeze>
	<svg class="c-hamburger__icon"><use xlink:href="#svg-icon-hamburger"></use></svg>
	<span class="c-hamburger__label t-semibold">Menu</span>
</button><!-- .c-hamburger -->
				</div><!-- .l-header__toggle--sticky--hamburger -->

				<div class="l-header__toggle l-header__toggle--sticky l-header__toggle--close">
					
<button class="c-close-button" data-flyout="is-mega-open" data-flyout-trigger="close">
	<span class="screen-reader-text">Close the menu</span>
</button><!-- .c-close-button -->
				</div><!-- .l-header__toggle--sticky--close -->

				
<a href="https://www.rollingstone.com/music/music-country/hear-cams-meditative-new-song-road-to-happiness-698637/" class="l-header__block l-header__block--read-next">
	<span class="l-header__read-next-label">Read Next</span>
	<span class="l-header__read-next-title t-semibold">
		Hear Cam&#039;s Meditative New Song &#039;Road to Happiness&#039;	</span>
</a><!-- .l-header__block--read-next -->

				<a href="https://www.rollingstone.com/tips/" class="l-header__block l-header__block--sticky-link t-bold">
					Send Us A Tip				</a>

				<a href="https://www.rollingstonesubscriptions.com/storefront/site/rs-printdig-2term0518.html" class="l-header__block l-header__block--sticky-link  t-bold">
					Subscribe				</a>

			</div><!-- .l-header__content--sticky -->
		</div><!--. l-header__wrap -->

		<div class="l-header__wrap l-header__wrap--layer l-header__wrap--search"">

			<div class="l-header__search t-semibold is-search-expandable" data-header-search-trigger>
				<div data-st-search-form="small_search_form"></div>
			</div><!-- .l-header__search -->

		</div><!-- .l-header__wrap--layer--search -->

		<div class="l-header__wrap l-header__wrap--layer l-header__wrap--subscribe">

			<div class="l-header__subscribe">
				
<div class="c-subscribe">
	<div class="c-subscribe__block c-subscribe__block--get-magazine" >
		<div class="c-subscribe__cover">
			<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.rollingstone.com/wp-content/uploads/2018/07/R1317_COV_Cardi_B.jpg?width=184" data-srcset="https://www.rollingstone.com/wp-content/uploads/2018/07/R1317_COV_Cardi_B.jpg?width=184 1x, https://www.rollingstone.com/wp-content/uploads/2018/07/R1317_COV_Cardi_B.jpg?width=368 2x" alt="Issue 1317:, July 2nd, 2018" class="" />		</div>
		<div class="c-subscribe__description">
			<p class="c-subscribe__heading t-bold">Get The Magazine</p>
			<p class="c-subscribe__content">Subscribe to the all-new Rolling Stone! Everything you need to know from the authority on music, entertainment, politics and pop culture.</p>
			<p class="c-subscribe__important t-semibold">Order today and save over 66%!</p>
			<a href="https://www.rollingstonesubscriptions.com/storefront/site/rs-printdig-2term0518.html" class="c-subscribe__button c-subscribe__button--subscribe t-bold t-bold--upper">
				Subscribe Now			</a>
		</div>
	</div>
	<div class="c-subscribe__block">
		<div class="c-subscribe__description">
			<p class="c-subscribe__heading t-bold">Newsletter Signup</p>
			<p class="c-subscribe__content">Sign up for our newsletter and go inside the world of music, culture and entertainment.</p>
			<form class="c-subscribe__form" action="https://pages.email.rollingstone.com/signup-api/" method="POST">
				<input type="hidden" name="Editorial_RollingStone_Opted_In" value="Yes">
<input type="hidden" name="Editorial_RollingStone_Source" value="rs site">
<input name="__contextName" value="FormPost" type="hidden">
<input name="__executionContext" value="POST" type="hidden">
<input name="__successPage" class="js-newsletter-successpage" data-base-url="/signup?signup=success" value="/signup?signup=success" type="hidden">
<input type="email" name="EmailAddress" class="js-newsletter-email c-subscribe__input" placeholder="Your email" required>

<script>
jQuery( document ).ready(function($) {

	// Validate email will return true if valid and false if invalid.
	function validate_email( email ) {
		const expr = /^([\w.+-]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
		return expr.test( email );
	}

	$email_field = jQuery('.js-newsletter-email')
	$success_page_field = jQuery('.js-newsletter-successpage');

	if ( 0 === $email_field.length || 0 === $success_page_field.length ) {
		return;
	}

	success_page_base_url = $success_page_field.data( 'base-url' );

	$email_field.on( 'keyup blur', ( e ) => {

		// validate email and check for empty value.
		if ( '' === $( e.target ).val() || validate_email( $( e.target ).val() ) ) {
			$( e.target ).removeClass( 'invalid' );
		}

		var email_address = encodeURIComponent( $( e.target ).val() );
		$success_page_field.val( success_page_base_url + '&email=' + email_address );

	} );

});
</script>				<button type="submit" class="c-subscribe__button c-subscribe__button--newsletter t-bold t-bold--upper">
					Sign Up				</button>
			</form>
		</div>
	</div>
</div>
<svg class="c-subscribe__x" data-flyout="is-header-subscribe-open" viewPort="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg"><line x1="1" y1="20" x2="20" y2="1" stroke="red" stroke-width="2"/><line x1="1" y1="1" x2="20" y2="20" stroke="red" stroke-width="2"/></svg>
			</div><!-- .l-header__subscribe -->

		</div><!-- .l-header__wrap--layer--subscribe -->
	</header><!-- .l-header -->

	
</div>
	
<div class="l-page__content" data-flyout="is-sidebar-open" data-flyout-trigger="close">
					<div class="l-blog">
				<main class="l-blog__primary">
					
					
<article>

	
<header class="l-article-header">

	<div class="l-article-header__block l-article-header__block--breadcrumbs t-semibold t-semibold--upper">
		
<span class="c-breadcrumbs">
	<a href="https://www.rollingstone.com/" class="c-breadcrumbs__link">Home</a>
		<a href="/music/" class="c-breadcrumbs__link">Music</a>
		<a href="/music/music-features/" class="c-breadcrumbs__link">Music Features</a>
	</span><!-- .c-breadcrumbs -->
	</div><!-- .l-article-header__block--breadcrumbs -->

	<time class="l-article-header__block l-article-header__block--time t-semibold t-semibold--upper" datetime="2018-07-12T15:11:20+00:00" itemprop="datePublished">
		July 12, 2018 11:11AM ET
	</time><!-- .l-article-header__block--time -->

	<div class="l-article-header__siteserved-ad">  </div>

	<h1 class="l-article-header__row l-article-header__row--title t-bold t-bold--condensed">
		Shannon Shaw&#8217;s Southern Reckoning	</h1><!-- .l-article-header__row--title -->

		<h2 class="l-article-header__row l-article-header__row--lead t-semibold t-semibold--condensed">
		<p>How the Northern California punk found a new groove in Nashville with help from Dan Auerbach</p>
	</h2><!-- .l-article-header__row--lead -->
	
	
	<div class="l-article-header__block l-article-header__block--byline">
		
<div class="c-byline">
	<div class="c-byline__authors">
		<em class="c-byline__by">By</em>

				<div class="c-byline__author">
						<a href="https://www.rollingstone.com/author/sarahgrantrollingstone/" class="c-byline__link t-bold t-bold--upper" rel="author">
				Sarah Grant <svg class="c-byline__icon" width="14" height="14"><use href="#svg-icon-more"></use></svg>
			</a>
			<div class="c-byline__detail">
				
<div class="c-author">
	
	<div class="c-author__meta">
		<h4 class="c-author__heading t-bold">
			<a href="https://www.rollingstone.com/author/sarahgrantrollingstone/" rel="author" class="c-author__meta-link">
				Sarah Grant			</a>
		</h4>

		
			</div>

	<h4 class="c-author__heading t-bold">Sarah Grant's Most Recent Stories</h4>

		<ul class="c-author__posts t-semibold">
				<li class="c-author__post">
			<a href="https://www.rollingstone.com/music/music-features/shannon-shaw-nashville-auerbach-interview-698409/" class="c-author__meta-link c-author__meta-link--post">
				Shannon Shaw&#8217;s Southern Reckoning			</a>
		</li>
				<li class="c-author__post">
			<a href="https://www.rollingstone.com/music/music-news/vince-martin-cindy-oh-cindy-singer-early-folk-rock-pioneer-dead-at-81-696767/" class="c-author__meta-link c-author__meta-link--post">
				Vince Martin, &#8216;Cindy, Oh Cindy&#8217; Singer, Early Folk-Rock Pioneer, Dead at 81			</a>
		</li>
				<li class="c-author__post">
			<a href="https://www.rollingstone.com/music/music-news/hearts-ann-wilson-chris-cornell-chester-bennington-seemed-to-resemble-each-other-696042/" class="c-author__meta-link c-author__meta-link--post">
				Heart&#8217;s Ann Wilson: Chris Cornell, Chester Bennington &#8216;Seemed to Resemble Each Other&#8217;			</a>
		</li>
			</ul>

	<div class="c-author__view-all">
		<a href="https://www.rollingstone.com/author/sarahgrantrollingstone/" class="c-author__meta-link c-author__meta-link--all t-semibold t-semibold--upper t-semibold--loose">View All</a>
	</div>
	</div><!-- .c-author -->
			</div><!-- .c-byline__detail -->
					</div><!-- .c-byline__author -->
		
	</div><!-- .c-byline__authors -->
</div><!-- .c-byline -->
	</div><!-- .l-article-header__block--byline -->

	<div class="l-article-header__block l-article-header__block--share">
		
<ul class="c-social-bar c-social-bar--wide" data-collapsible="collapsed">

					<li class="c-social-bar__item">
		<a href="https://www.facebook.com/sharer.php?u=https://www.rollingstone.com/music/music-features/shannon-shaw-nashville-auerbach-interview-698409/&#038;title=Shannon%20Shaw’s%20Southern%20Reckoning&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button" class="btn-facebook c-social-bar__link" target="_blank" rel="noopener noreferrer" title="Facebook"><span class=" c-icon c-icon--white"><svg><use xlink:href="#svg-icon-facebook"></use></svg></span><span class="screen-reader-text">Facebook</span></a>	</li>
					<li class="c-social-bar__item">
		<a href="https://twitter.com/intent/tweet?url=https://www.rollingstone.com/music/music-features/shannon-shaw-nashville-auerbach-interview-698409/&#038;text=Shannon%20Shaw%E2%80%99s%20Southern%20Reckoning&#038;via=RollingStone" class="btn-twitter c-social-bar__link" target="_blank" rel="noopener noreferrer" title="Twitter"><span class=" c-icon c-icon--white"><svg><use xlink:href="#svg-icon-twitter"></use></svg></span><span class="screen-reader-text">Twitter</span></a>	</li>
					<li class="c-social-bar__item">
		<a href="http://www.reddit.com/submit?url=https://www.rollingstone.com/music/music-features/shannon-shaw-nashville-auerbach-interview-698409/&#038;title=Shannon%20Shaw’s%20Southern%20Reckoning" class="btn-reddit c-social-bar__link" target="_blank" rel="noopener noreferrer" title="Reddit"><span class=" c-icon c-icon--white"><svg><use xlink:href="#svg-icon-reddit"></use></svg></span><span class="screen-reader-text">Reddit</span></a>	</li>
					<li class="c-social-bar__item">
		<a href="mailto:?subject=RollingStone%20:%20Shannon%20Shaw’s%20Southern%20Reckoning&#038;body=https://www.rollingstone.com/music/music-features/shannon-shaw-nashville-auerbach-interview-698409/%20-%20Shannon%20Shaw’s%20Southern%20Reckoning" class="btn-email c-social-bar__link" target="_blank" rel="noopener noreferrer" title="Email"><span class=" c-icon c-icon--white"><svg><use xlink:href="#svg-icon-email"></use></svg></span><span class="screen-reader-text">Email</span></a>	</li>
	
<li class="c-social-bar__item" data-collapsible-toggle>
	<a href="#"
		class="c-social-bar__link c-social-bar__link--show-more"
		title="Show more sharing options">
		<span class="c-icon c-icon--white">
			<svg><use xlink:href="#svg-icon-plus"></use></svg>
		</span>
		<span class="screen-reader-text">Show more sharing options</span>
	</a>
</li>

		<li class="c-social-bar__item" data-collapsible-panel>
		<a href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https://www.rollingstone.com/music/music-features/shannon-shaw-nashville-auerbach-interview-698409/&#038;posttype=link&#038;title=Shannon%20Shaw’s%20Southern%20Reckoning" class="btn-tumblr c-social-bar__link" target="_blank" rel="noopener noreferrer" title="Tumblr"><span class=" c-icon c-icon--white"><svg><use xlink:href="#svg-icon-tumblr"></use></svg></span><span class="screen-reader-text">Tumblr</span></a>	</li>
		<li class="c-social-bar__item" data-collapsible-panel>
		<a href="http://pinterest.com/pin/create/link/?url=https://www.rollingstone.com/music/music-features/shannon-shaw-nashville-auerbach-interview-698409/&#038;description=Shannon%20Shaw’s%20Southern%20Reckoning" class="btn-pinterest c-social-bar__link" target="_blank" rel="noopener noreferrer" title="Pin It"><span class=" c-icon c-icon--white"><svg><use xlink:href="#svg-icon-pin-it"></use></svg></span><span class="screen-reader-text">Pin It</span></a>	</li>
		<li class="c-social-bar__item" data-collapsible-panel>
		<a href="http://www.linkedin.com/shareArticle?mini=1&#038;url=https://www.rollingstone.com/music/music-features/shannon-shaw-nashville-auerbach-interview-698409/&#038;title=Shannon%20Shaw’s%20Southern%20Reckoning&#038;summary&#038;source=RollingStone" class="btn-linkedin c-social-bar__link" target="_blank" rel="noopener noreferrer" title="LinkedIn"><span class=" c-icon c-icon--white"><svg><use xlink:href="#svg-icon-linkedin"></use></svg></span><span class="screen-reader-text">LinkedIn</span></a>	</li>
		<li class="c-social-bar__item" data-collapsible-panel>
		<a href="" class="btn-whatsapp c-social-bar__link" data-action="share/whatsapp/share" rel="noopener noreferrer" title="WhatsApp"><span class=" c-icon c-icon--white"><svg><use xlink:href="#svg-icon-whatsapp"></use></svg></span><span class="screen-reader-text">WhatsApp</span></a>	</li>
		<li class="c-social-bar__item" data-collapsible-panel>
		<a href="window.print()" class="btn-print c-social-bar__link" rel="noopener noreferrer" title="Print"><span class=" c-icon c-icon--white"><svg><use xlink:href="#svg-icon-print"></use></svg></span><span class="screen-reader-text">Print</span></a>	</li>
	
</ul><!-- .c-social-bar -->

	</div><!-- .l-article-header__block--share -->

</header><!-- .l-article-header -->

	
<figure class="c-picture">
	<div class="c-picture__frame">

		<div class="c-crop c-crop--ratio-3x2">
			<img width="900" height="600" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.rollingstone.com/wp-content/uploads/2018/07/shannon-shaw-opener.jpg?crop=900:600&width=440" class="c-crop__img wp-post-image" alt="shannon shaw" data-srcset="https://www.rollingstone.com/wp-content/uploads/2018/07/shannon-shaw-opener.jpg?crop=900:600&width=440 440w, https://www.rollingstone.com/wp-content/uploads/2018/07/shannon-shaw-opener.jpg?crop=900:600&width=860 860w, https://www.rollingstone.com/wp-content/uploads/2018/07/shannon-shaw-opener.jpg?crop=900:600&width=910 910w" sizes="(max-width: 480px) 440px, (max-width: 959px) 910px, 860px" />		</div><!-- .c-crop -->

	</div>
			<div class="c-picture__caption">

			
						<p class="c-picture__source t-semibold">
				Alysse Gafkjen			</p>
			
		</div><!-- .c-picture__caption -->
	</figure><!-- .c-picture -->

	<div class="l-article-content">

		
<div class="c-content t-copy">

	<p><strong>One day in early 2016,</strong> Shannon Shaw woke up to her phone thrumming with hundreds of new Instagram followers. &#8220;I was like, what the fuck does that mean?&#8221; says the singer, 35. Once she was fully conscious, she realized that they were <a href="https://www.rollingstone.com/t/dan-auerbach/" id="auto-tag_dan-auerbach" data-tag="dan-auerbach">Dan Auerbach</a> fans, flocking to her account because his group the Arcs had begun following her.</p>
<p>She and Auerbach had never met, but she knew that he was a fan of her Oakland-based garage rock band, <a href="https://www.rollingstone.com/t/shannon-and-the-clams/" id="auto-tag_shannon-and-the-clams" data-tag="shannon-and-the-clams">Shannon and the Clams</a> &ndash; earlier that year, an Australian festival organizer had told her he only booked them because of Auerbach&#8217;s glowing recommendation. So that morning, Shaw sent the singer-guitarist a DM. &#8220;&#8216;Hello, Sir,'&#8221; she recalls writing. &#8220;&#8216;I don&#8217;t want to bother you. I&#8217;m in that band, Shannon and the Clams. I think you know us. Thank you for following me!'&#8221;</p>
<p>	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-dsk-tab-article-inbody1-uid0" class="ad-rotatable adw-300 adh-250"></div>
	</div>
			</div>
				</div>
</p>
<p>That conversation led to <em>Shannon in Nashville</em>, the sterling solo debut that Shaw released on June 6th. On the cover, Shaw poses like a doe-eyed country diva, her platinum hair drawn up in a retro bouffant. Press play, and you&#8217;ll hear Shaw singing of painful heartache over bright Sixties pop-country melodies. If Amy Winehouse had covered &#8220;I Fall to Pieces&#8221; by Patsy Cline, she might have sounded like any number of Shaw&#8217;s new songs.</p>
<p>When Auerbach invited her to his Nashville studio, Shaw says she wasn&#8217;t sure what would happen. She wasn&#8217;t even sure she could afford the cross-country flight. In the end, her mother threatened to sell the family car to fund the trip. &#8220;I do think I was trying to sabotage myself,&#8221; Shaw says. &#8220;And [my mom] was like, &#8216;Yeah, that&#8217;s not happening. You&#8217;re going.'&#8221;</p>
<p>Six days after showing up on Auerbach&#8217;s doorstep in the fall of 2016, she had 12 songs written, and two of them &ndash;&nbsp;&#8220;Freddies &#8216;n Teddies&#8221; and &#8220;Goodbye Summer&#8221; &ndash; fully cut. A year later, Shaw was performing those new songs on Auerbach&#8217;s Easy Eye Revue tour to crowds of thousands. This month, helped by the solo album&#8217;s publicity boost, she and the Clams will play the main stage at New York&#8217;s Panorama Festival.</p>
<p>Over the past decade, as the singer, songwriter and bassist of Shannon and the Clams, Shaw has honed an unusual punk sound that resembles the B-52s sucked through Ian McKaye&#8217;s straw. In lieu of radio hits, they&#8217;ve won fans among connoisseurs of the weird and true, from John Waters to Kesha. At Clams concerts, Shaw is the center of everything, with a robust voice to match her nearly six-foot stature. Seeing her light up a basement stage is a little like watching a firefly in a thimble.</p>
<p>	<div class="admz" id="adm-inline-article-ad-2">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-dsk-tab-inbody2-uid1" class="ad-rotatable adw-300 adh-250"></div>
	</div>
			</div>
				</div>
</p>
<p>Shaw, with a self-deprecating air, credits her stage presence to the old advice to &#8220;fake it &#8217;til you make it.&#8221; As a kid, she says, she felt ugly and uninteresting. So to compensate, she developed a wild imagination and a gregarious, funny, attention-seeking exterior that feed her creativity. When they catch up to her, those same qualities can deepen her self-doubt. And this past February, just when everything was going well, they caught up.</p>
<p>
<div class="l-article-content__pull l-article-content__pull--left">
	<div class="c-related">

		<h4 class="c-related__heading t-bold t-bold--upper">
			Related		</h4><!-- .c-trending__heading -->

		
		<a href="https://www.rollingstone.com/music/music-news/justin-vernon-aaron-dessner-new-album-698701/" class="c-related__link">

						<div class="c-related__img">
				<div class="c-crop c-crop--size-related">
					<img width="900" height="600" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.rollingstone.com/wp-content/uploads/2018/07/l513zxrj.jpg?crop=900:600&amp;width=900" class="c-crop__img wp-post-image" alt="Big Red Machine, Aaron Dessner, Justin Vernon" />				</div>
			</div>
			
			<h5 class="c-related__caption t-bold">
				Bon Iver&#8217;s Justin Vernon, the National&#8217;s Aaron Dessner to Record New LP			</h5>
		</a>

		
		<a href="https://www.rollingstone.com/music/music-country/hear-dolly-parton-brad-paisley-sing-roger-miller-classics-698556/" class="c-related__link">

			
			<h5 class="c-related__caption t-bold">
				Hear Dolly Parton, Brad Paisley Sing Roger Miller Classics			</h5>
		</a>

		
	</div><!-- .c-related -->
</div><!-- .l-article-content__pull--left -->

</p>
<p>Between the finished album, the tour, the open-endedness of her career and the new faces in the crowd, Shaw felt a sense of raised stakes that left her unmoored. &#8220;Therapy wasn&#8217;t enough,&#8221; she says. &#8220;I was at this point where I felt completely powerless, not respected by anyone&ndash;just eaten up by the music industry machine. I felt like I was just an object being batted around by cats.&#8221;</p>
<p>On a friend&#8217;s recommendation, she consulted an astrologist as one last Hail Mary. The astrologist brought her to tears. &#8220;If astrology is just me projecting and a person being able to read me really well, then it worked in my time of need,&#8221; Shaw says. &#8220;Because I was feeling really fucking hopeless.&#8221;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/cixEFBfYSOQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong>Born in Napa, California, Shaw was raised</strong> with her three brothers (two older, one younger) and older sister. Their father was a fire captain, and their mother&#8217;s father was a fire chief; today, her younger brother Paddy is a firefighter too. &#8220;It&#8217;s a huge source of pride,&#8221; Shaw says.</p>
<p>When Shaw was about nine, she remembers pulling up to a piece of family property with her mom and brother and seeing a scrappy little trailer with a deck attached. &#8220;The front door swings open and this man in an open bathrobe, naked underneath, flapping in the breeze, with a shotgun, comes out on the porch. My mom&#8217;s like &#8216;Richard, it&#8217;s me, your sister, Glenna.&#8217; And he&#8217;s like, &#8216;I don&#8217;t give a rat&#8217;s ass who you are, get off my property.'&#8221;</p>
<p>The man was her mother&#8217;s half-brother, Richard Hepner. A volatile guitarist whose career included a brief stint in Captain Beefheart&#8217;s Magic Band, he became a key early influence on Shaw&#8217;s view of the world. &#8220;He was this freak, this spooky, psychedelic blues man who lives off the grid and plays guitar like no one else,&#8221; said Shaw. &#8220;We would watch him playing in the garage through this one little window, standing on tiptoes. The fact that he hated us kids sort of made us more intrigued.&#8221;</p>
<p>As a kid, a perverse fascination with dangerous people and dangerous feelings led Shaw to art. In the mid-2000s, she enrolled at the California College of the Arts in Oakland and San Francisco to study fine arts &ndash; that&#8217;s where she met her future bandmates in the Clams.</p>
<p>	<div class="admz" id="adm-inline-article-ad-x-12">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-dsk-tab-inbodyX-uid2" class="ad-rotatable adw-300 adh-250"></div>
	</div>
			</div>
				</div>
</p>
<p>Before the band took shape, Shaw performed at open mics at night; by day, she worked as a clerk at Napa State Hospital, a state-run psychiatric facility where her mother worked as a nurse. For Shaw, the vast hospital property was full of beauty and adventure. It also came with serious risks. In 2010, one patient <a  href="https://www.sfgate.com/health/article/Napa-State-Hospital-psychiatric-worker-slain-3248688.php"  rel="nofollow"  target="_blank"  >murdered</a> a psychiatric technician who had worked with Shaw&#8217;s mother for years. &#8220;It was awful,&#8221; she says. &#8220;The state has cut so much funding for mental health.&#8221;</p>
<p>Ultimately, she found that the six years she spent working at the hospital helped make her more resilient. &#8220;It&#8217;s kind of like being a firefighter,&#8221; Shaw says, &#8220;You have to find a way to not let it eat you up and lose faith in humanity.&#8221;</p>
<p>&nbsp;</p>
<div id="attachment_698659" style="width: 1034px" class="wp-caption aligncenter"><img class="size-large wp-image-698659" src="https://www.rollingstone.com/wp-content/uploads/2018/07/shannon-shaw-dan-auerbach.jpg?w=1024" alt="shannon shaw easy eye sound dan auerbach" width="1024" height="683"><p class="wp-caption-text">Shannon Shaw performs with Dan Auerbach&#8217;s Easy Eye Sound Revue at Brooklyn Steel in March 2018.</p></div>
<p><strong>Easy Eye Studios is tucked away</strong> off a main road in Nashville, looking like an abandoned bungalow out of a Hardy Boys novel. Inside, it&#8217;s more Sunset Boulevard. Hanging rugs, rows of records and tons of vintage recording equipment fill its rooms in curated disorder. It&#8217;s the kind of moody, resplendent nest an antique dealer&#8217;s son &ndash; like, say, Dan Auerbach &ndash; would create.</p>
<p>Sitting in the kitchen in the morning light with two mugs of strong black coffee in front of him, Auerbach says he&#8217;d know if someone so much as moved his dust. He&#8217;s just as fiercely protective, if not more, of the music that gets created at Easy Eye, sometimes at this very kitchen table. &#8220;I&#8217;m not telling you any of my secrets,&#8221; he says with a hint of a smile.</p>
<p>One of the ways he demonstrates quality control at the studio is by being extremely selective about who gets to record there. No one gets in without a personal invitation from Dan. It&#8217;s a one-way street. When he heard Shannon Shaw&#8217;s voice around 2015 at Shangri La Records in Memphis, he was won over immediately. &#8220;I bought all of her albums that day,&#8221; he says.</p>
<p>Behind him, he points to two impressively lifelike watercolor paintings of Etta James and Chris Farley, both close portraits rendered in the same light, expressive style. &#8220;Shannon did those.&#8221;</p>
<p>	<div class="admz" id="adm-inline-article-ad-x-20">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-dsk-tab-inbodyX-uid3" class="ad-rotatable adw-300 adh-250"></div>
	</div>
			</div>
				</div>
</p>
<p>When Shaw showed up at Easy Eye in 2016, she wasn&#8217;t sure what to expect. &#8220;I wanted guidelines and rules and deadlines and boundaries,&#8221; she says. &#8220;I didn&#8217;t get them. Dan was like, &#8216;Just show up. Don&#8217;t bring songs. We&#8217;ll figure it out when you get here.'&#8221;</p>
<p>Auerbach knows what it&#8217;s like to feel lost in a studio. He notes that his main band, the <a href="https://www.rollingstone.com/t/black-keys/" id="auto-tag_black-keys" data-tag="black-keys">Black Keys</a>, put out four albums before setting foot in one. &#8220;That was purely out of insecurity and ego, indie-rock bullshit,&#8221; he says. &#8220;Not wanting to sell out. That&#8217;s why we made our records in our basement &ndash; we were scared of putting ourselves out there to someone.&#8221;</p>
<p>Over the years, Auerbach developed a pretty simple work-around for studio anxiety. &#8220;We write for a week, we cut for three days, overdub for about a week and mix for a couple weeks. Then we&#8217;re done with the record,&#8221; he says. &#8220;I stress to everyone, don&#8217;t be insecure about anything. If it doesn&#8217;t work it doesn&#8217;t work. It&#8217;s no big deal. The more you can try, the better your odds are that you&#8217;re going to get a record.&#8221;</p>
<p>The seasoned session players in the Easy Eye house band &ndash; guys like Gene &#8216;Bubba&#8217; Chrisman, Dave Rowe, Russ Pahl, Pat McLaughlin and Bobby Wood &ndash;&nbsp;use a musical notation called the Nashville Number System that allows them to churn out five or six hits a day. &#8220;You get to quickly say &#8216;I need a whirly line in between the words on the two-six-two-six&#8217; &ndash; that&#8217;s how they operate, that&#8217;s why their records have been so goddamn good,&#8221; says Auerbach. &#8220;I want to make songs that make me feel nostalgic but also sound totally fresh. That&#8217;s what they did. That&#8217;s what &#8216;Son of the Preacher Man&#8217; does to me, and &#8216;In The Ghetto&#8217; by Elvis Presley and &#8216;Sweet Caroline&#8217; by Neil Diamond.&#8221;</p>
<p>For Shaw, working with them was a blessing and a challenge, at least at first. &#8220;Can you imagine being in my position and you don&#8217;t like what these guys are playing? I don&#8217;t want to tell Johnny Cash&#8217;s bass player, Elvis&#8217; drummer and Wilson Pickett&#8217;s piano player &#8216;Great job, but it&#8217;s not <em>quiiite</em> how I want it,'&#8221; Shaw says, laughing a little.</p>
<p>But she got used to the Easy Eye style. &#8220;When Dan&#8217;s in his studio, he&#8217;s on fire,&#8221; says Shaw. She remembers one of the first nights on a break, Auerbach was playing around on bass while the Arcs&#8217; Richard Swift &ndash; who recently passed away, less than a month after Shaw&#8217;s record was released &ndash; played drums. They plucked a song out of thin air.</p>
<p>	<div class="admz" id="adm-inline-article-ad-x-26">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-dsk-tab-inbodyX-uid4" class="ad-rotatable adw-300 adh-250"></div>
	</div>
			</div>
				</div>
</p>
<p>&#8220;They&#8217;re like, &#8216;Shannon, Shannon, get over here. Sing on this song,'&#8221; she says. The words that came out didn&#8217;t make any sense to her at the time, but &#8220;Freddies &#8216;n Teddies&#8221; would become one of the signature songs of <em>Shannon in Nashville</em>. Shaw said she&#8217;d been waiting for Swift and Auerbach to kick into a melody line and, instinctively, it became a song about waiting &ndash; waiting to feel visible to the person she was dating at the time &ndash; and deciding she wouldn&#8217;t wait any longer. &#8220;I was constantly waiting for him. Constantly waiting to be important to him.&#8221;</p>
<p>A new Freddy has since come along, she says, and he&#8217;s much cooler. &#8220;Dude, don&#8217;t let them waste your time,&#8221; she says, summing up the life wisdom she&#8217;s gained in the past year. &#8220;If you&#8217;re not feeling valued, hit the ejector button.&#8221;</p>
<p>&nbsp;</p>

</div><!-- .c-content -->

		
<footer>

	
<div class="c-tags">
	<p class="t-semibold">
		In This Article:
				<a href="https://www.rollingstone.com/t/black-keys/" title="Black Keys" class="c-tags__item">Black Keys</a>,				<a href="https://www.rollingstone.com/t/dan-auerbach/" title="Dan Auerbach" class="c-tags__item">Dan Auerbach</a>,				<a href="https://www.rollingstone.com/t/shannon-and-the-clams/" title="Shannon and the Clams" class="c-tags__item">Shannon and the Clams</a>			</p>
</div><!-- .c-tags -->

	
<div class="c-post-actions">
	
<div class="c-post-actions__newsletter">
	<svg class="c-post-actions__badge">
		<use href="#svg-rs-badge"></use>
	</svg>
	<div class="c-post-actions__text">
		<p class="t-semibold">
			Want more Rolling Stone? <a href="https://pages.email.rollingstone.com/newsletters/" class="c-post-actions__link">Sign up for our newsletter.</a>
		</p>
	</div>
</div>

	<div class="c-post-actions__comments">
		
<a href="#" class="c-btn c-btn--dark" data-flyout="is-sidebar-open">
	<div class="c-btn__inner t-semibold t-semibold--upper">
		<span class="c-btn__icon-wrap">
			<svg class="c-btn__icon"><use href="#svg-icon-comments"></use></svg>
		</span>
		<span class="screen-reader-text">Show</span>
		<span class="c-btn__main">Comments</span>
		<span class="c-btn__secondary disqus-comment-count"
			data-disqus-url="https://www.rollingstone.com/music/music-features/shannon-shaw-nashville-auerbach-interview-698409/"
			data-disqus-identifier="698409"
			></span>
	</div>
</a>

<script>
	var disqus_shortname = 'rollingstone';
	(function() {
		var d = document, s = d.createElement('script');
		s.src = 'https://rollingstone.disqus.com/count.js';
		s.setAttribute('async','true');
		s.setAttribute('data-timestamp', +new Date());
		(d.head || d.body).appendChild(s);
	})();
</script>
	</div>
</div><!-- .c-post-actions -->
	
<div id="zergnet-widget-57590"></div>

<script language="javascript" type="text/javascript">
	(function() {
		var zergnet   = document.createElement('script');
		zergnet.type  = 'text/javascript';
		zergnet.async = true;
		zergnet.src   = 'https://www.zergnet.com/zerg.js?id=57590';
		var znscr     = document.getElementsByTagName('script')[0];
		znscr.parentNode.insertBefore(zergnet, znscr);
	})();
</script>

</footer>

	</div><!-- .l-article-content -->

</article>

				</main><!-- .l-blog__primary -->

				<aside class="l-blog__secondary">
					
<div class="l-blog__item">
	<div class="c-trending c-trending--sidebar">
		
			<h4 class="c-trending__heading t-bold t-bold--loose">
				Trending			</h4><!-- .c-trending__heading -->

		
		<ol class="c-trending__list">
								<li class="c-trending__item c-trending__item--featured">
						<a href="https://www.rollingstone.com/culture/culture-news/d-b-cooper-investigators-claim-theyve-discovered-skyjackers-identity-693912/" class="c-trending__link">

							<div class="c-trending__image c-crop c-crop--ratio-3x2">
								<img width="900" height="600" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.rollingstone.com/wp-content/uploads/2018/07/DB-Cooper-Hijacking.jpg?crop=900:600&width=300" class="c-crop__img wp-post-image" alt="If D.B. Cooper had invested the $200,000 he skyjacked eight years ago in Oriental rugs, apartment houses or Charles Russell paintings, hed be a millionaire, Nov. 24, 1979. Maybe he is no trace has been found of Cooper who hijacked a Northwest Airlines jet on Nov. 24, 1971 over southwestern Washington. (AP Photo)" data-srcset="https://www.rollingstone.com/wp-content/uploads/2018/07/DB-Cooper-Hijacking.jpg?crop=900:600&width=300 300w, https://www.rollingstone.com/wp-content/uploads/2018/07/DB-Cooper-Hijacking.jpg?crop=900:600&width=600 600w" sizes="300px" />							</div><!-- .c-crop -->

							<h5 class="c-trending__title">
								<div class="c-trending__number"><span class="c-trending__counter t-bold"></span></div>
								<span class="c-trending__caption t-semibold">D.B. Cooper: Investigators Claim They&#8217;ve Discovered Skyjacker&#8217;s Identity</span>
							</h5><!-- .c-trending__title -->

						</a><!-- .c-trending__link -->
					</li><!-- .c-trending__item -->
									<li class="c-trending__item">
					<a href="https://www.rollingstone.com/movies/movie-features/the-trouble-with-johnny-depp-666010/" class="c-trending__link">
						<h5 class="c-trending__title">
							<div class="c-trending__number"><span class="c-trending__counter t-bold"></span></div>
							<span class="c-trending__caption t-semibold">The Trouble With Johnny Depp</span>
						</h5><!-- .c-trending__title -->
					</a><!-- .c-trending__link -->
				</li><!-- .c-trending__item -->
							<li class="c-trending__item">
					<a href="https://www.rollingstone.com/politics/politics-news/trump-elton-john-696490/" class="c-trending__link">
						<h5 class="c-trending__title">
							<div class="c-trending__number"><span class="c-trending__counter t-bold"></span></div>
							<span class="c-trending__caption t-semibold">Extremely Focused Trump Now Comparing Himself to Elton John</span>
						</h5><!-- .c-trending__title -->
					</a><!-- .c-trending__link -->
				</li><!-- .c-trending__item -->
							<li class="c-trending__item">
					<a href="https://www.rollingstone.com/politics/politics-news/ice-officers-to-asylum-seekers-dont-you-know-that-we-hate-you-people-697727/" class="c-trending__link">
						<h5 class="c-trending__title">
							<div class="c-trending__number"><span class="c-trending__counter t-bold"></span></div>
							<span class="c-trending__caption t-semibold">ICE Officers to Asylum Seekers: &#8216;Don’t You Know That We Hate You People?&#8217;</span>
						</h5><!-- .c-trending__title -->
					</a><!-- .c-trending__link -->
				</li><!-- .c-trending__item -->
							<li class="c-trending__item">
					<a href="https://www.rollingstone.com/music/music-live-reviews/roger-waters-supersizes-pink-floyd-hits-skewers-trump-at-massive-london-show-696824/" class="c-trending__link">
						<h5 class="c-trending__title">
							<div class="c-trending__number"><span class="c-trending__counter t-bold"></span></div>
							<span class="c-trending__caption t-semibold">Roger Waters Supersizes Pink Floyd Hits, Skewers Trump at Massive London Show</span>
						</h5><!-- .c-trending__title -->
					</a><!-- .c-trending__link -->
				</li><!-- .c-trending__item -->
					</ol><!-- .c-trending__list -->
	</div><!-- .c-trending -->
</div>
	<div class="admz" id="adm-right-rail-1">
					<div class="adma google-publisher">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-dsk-tab-article-rail1-uid7" class="ad-rotatable adw-300 adh-250"></div>
	</div>
			</div>
				</div>

<div class="l-blog__item">
	<div class="c-editors-picks">

		<h4 class="c-editors-picks__heading t-bold t-bold--upper t-bold--loose">
			Editors&#039; Picks		</h4><!-- .c-editors-picks__heading -->

		<ul class="c-editors-picks__list">

							<li class="c-editors-picks__item">
					<article class="c-card c-card--picks">
						<a href="https://www.rollingstone.com/music/music-features/cardi-b-and-offset-a-hip-hop-love-story-628750/" class="c-card__wrap">
							<figure class="c-card__image">

								<div class="c-crop c-crop--ratio-1x1">
									<img width="940" height="705" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.rollingstone.com/wp-content/uploads/2018/07/cardi-B-opener.jpg?crop=940:705&width=120" class="c-crop__img wp-post-image" alt="" data-srcset="https://www.rollingstone.com/wp-content/uploads/2018/07/cardi-B-opener.jpg?crop=940:705&width=120 120w" sizes="100%" />								</div><!-- .c-crop -->

							</figure><!-- .c-card__image -->
							<header class="c-card__header">
								
<h3 class="c-card__heading t-bold t-semibold">
	
	Cardi B and Offset: A Hip-Hop Love Story</h3><!-- .c-card__heading -->

<div class="c-card__tag t-bold t-bold--upper">
	<span class="screen-reader-text">Posted in:</span>
		<span class="c-card__featured-tag"> Music Features</span>
	</div><!-- c-card__tag -->

							</header><!-- .c-card__header -->
						</a><!-- .c-card__wrap -->
					</article>
				</li><!-- .c-editors-picks__item -->
							<li class="c-editors-picks__item">
					<article class="c-card c-card--picks">
						<a href="https://www.rollingstone.com/movies/movie-features/the-trouble-with-johnny-depp-666010/" class="c-card__wrap">
							<figure class="c-card__image">

								<div class="c-crop c-crop--ratio-1x1">
									<img width="940" height="705" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.rollingstone.com/wp-content/uploads/2018/06/johnny-depp-rolling-stone-story-f82a4b47-6a00-4235-a107-73081805fb5a.jpg?crop=940:705&width=120" class="c-crop__img wp-post-image" alt="The Trouble With Johnny" data-srcset="https://www.rollingstone.com/wp-content/uploads/2018/06/johnny-depp-rolling-stone-story-f82a4b47-6a00-4235-a107-73081805fb5a.jpg?crop=940:705&width=120 120w" sizes="100%" />								</div><!-- .c-crop -->

							</figure><!-- .c-card__image -->
							<header class="c-card__header">
								
<h3 class="c-card__heading t-bold t-semibold">
	
	The Trouble With Johnny Depp</h3><!-- .c-card__heading -->

<div class="c-card__tag t-bold t-bold--upper">
	<span class="screen-reader-text">Posted in:</span>
		<span class="c-card__featured-tag"> Movie Features</span>
	</div><!-- c-card__tag -->

							</header><!-- .c-card__header -->
						</a><!-- .c-card__wrap -->
					</article>
				</li><!-- .c-editors-picks__item -->
							<li class="c-editors-picks__item">
					<article class="c-card c-card--picks">
						<a href="https://www.rollingstone.com/music/music-lists/the-100-greatest-songs-of-the-century-so-far-666874/" class="c-card__wrap">
							<figure class="c-card__image">

								<div class="c-crop c-crop--ratio-1x1">
									<img width="940" height="705" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.rollingstone.com/wp-content/uploads/2018/07/rs_lead_100bestsongs21stcentury-aaa7ab5c-99f2-45ce-a2cd-b975d04ab805.jpg?crop=940:705&width=120" class="c-crop__img wp-post-image" alt="The 100 Greatest Songs of the Century – So Far" data-srcset="https://www.rollingstone.com/wp-content/uploads/2018/07/rs_lead_100bestsongs21stcentury-aaa7ab5c-99f2-45ce-a2cd-b975d04ab805.jpg?crop=940:705&width=120 120w" sizes="100%" />								</div><!-- .c-crop -->

							</figure><!-- .c-card__image -->
							<header class="c-card__header">
								
<h3 class="c-card__heading t-bold t-semibold">
	
	The 100 Greatest Songs of the Century – So Far</h3><!-- .c-card__heading -->

<div class="c-card__tag t-bold t-bold--upper">
	<span class="screen-reader-text">Posted in:</span>
		<span class="c-card__featured-tag"> Music Lists</span>
	</div><!-- c-card__tag -->

							</header><!-- .c-card__header -->
						</a><!-- .c-card__wrap -->
					</article>
				</li><!-- .c-editors-picks__item -->
			
		</ul><!-- .c-editors-picks__list -->
	</div><!-- .c-editors-picks -->
</div><!-- .l-blog__item -->
	<div class="admz" id="adm-right-rail-2">
					<div class="adma google-publisher">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-dsk-tab-article-rail2-uid8" class="ad-rotatable adw-300 adh-250"></div>
	</div>
			</div>
				</div>
<div class="l-blog__item">			<div class="pmc-image-widget-container"><a target="_self" href="/subscribe-more/"><img src="https://www.rollingstone.com/wp-content/uploads/2018/07/RS-Get-The-Magazine-300x250-062818.png" alt="Subscribe to RollingStone Magazine" width="300" height="250" /></a></div>
			<div style="clear: both;"></div>
			
</div><div id="zergnet-widget-56767"></div>
<script language="javascript" type="text/javascript">
	(
		function () {
			var zergnet = document.createElement( 'script' );
			zergnet.type = 'text/javascript';
			zergnet.async = true;
			zergnet.src = 'https://www.zergnet.com/zerg.js?id=56767';
			var znscr = document.getElementsByTagName( 'script' )[0];
			znscr.parentNode.insertBefore( zergnet, znscr );
		}
	)();
</script><div class="l-blog__item">			<div class="textwidget"></div>
		</div>				</aside><!-- .l-blog__secondary -->
			</div>
			</div><!-- .l-blog -->

	<div class="c-ad c-ad--admz">
		<div class="admz" id="adm-below-article">
					<div class="adma google-publisher" data-device="Desktop" data-width="728">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-dsk-tab-article-footer-uid9" class="ad-rotatable adw-728 adh-90"></div>
	</div>
			</div>
				</div>
</div>

<div class="l-section l-section--no-separator">

	<div class="l-section__header">
		<div class="c-section-header">
			<h3 class="c-section-header__heading t-bold t-bold--condensed">
				Newswire			</h3>
			<div class="c-section-header__powerby">
				<div class="c-section-header__powerby--text">
				Powered by				</div>
				<svg class="c-section-header__powerby--logo"><use xlink:href="#svg-pmc-logo-black"></use></svg>
			</div>
		</div><!-- .c-section-header -->
	</div><!-- /.l-section__header -->

	<ul class="c-newswire">
									
<li class="c-newswire__item">

	<article class="c-card c-card--brand">
		<a href="https://variety.com/2018/politics/news/fcc-childrens-television-broadcasters-1202871448/" class="c-card__wrap">
			<figure class="c-card__image">

				<div class="c-crop c-crop--ratio-7x4">

										<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
						data-src="//pmcvariety.files.wordpress.com/2017/12/ajit-pai-net-neutrality-vote.jpg?resize=230%2C135&#038;w=300"
						data-srcset="//pmcvariety.files.wordpress.com/2017/12/ajit-pai-net-neutrality-vote.jpg?resize=230%2C135&#038;w=300 300w, //pmcvariety.files.wordpress.com/2017/12/ajit-pai-net-neutrality-vote.jpg?resize=230%2C135&#038;w=600 600w"
						alt="FCC Takes First Step Toward Easing Children’s TV Mandates on Broadcasters"
						sizes="(max-width: 959px) 46%, (max-width: 1259px) 22%, 300px"
						class="c-crop__img" width="300" height="171"
					>

				</div><!-- .c-crop -->

			</figure><!-- .c-card__image -->

			<header class="c-card__header">

				<h3 class="c-card__heading t-bold">
					FCC Takes First Step Toward Easing Children’s TV Mandates on Broadcasters				</h3><!-- .c-card__heading -->

				<div class="c-card__brand t-bold">
					<span class="screen-reader-text">Posted on:</span> Variety				</div><!-- c-card__tag -->

				<div class="c-card__timestamp t-copy">
					<span class="screen-reader-text">Posted</span>
					4 hours ago				</div><!-- c-card__timestamp -->

			</header><!-- .c-card__header -->
		</a><!-- .c-card__wrap -->
	</article><!-- .c-card--brand -->

</li><!-- /.c-newswire__item -->

												
<li class="c-newswire__item">

	<article class="c-card c-card--brand">
		<a href="https://www.indiewire.com/2018/07/roseanne-laurie-metcalf-emmy-abc-lands-nomination-despite-roseanne-barr-controversy-1201983513/" class="c-card__wrap">
			<figure class="c-card__image">

				<div class="c-crop c-crop--ratio-7x4">

										<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
						data-src="//i2.wp.com/www.indiewire.com/wp-content/uploads/2018/06/Laurie-Metcalf-Roseanne.jpg?resize=230%2C135&#038;ssl=1&#038;w=300"
						data-srcset="//i2.wp.com/www.indiewire.com/wp-content/uploads/2018/06/Laurie-Metcalf-Roseanne.jpg?resize=230%2C135&#038;ssl=1&#038;w=300 300w, //i2.wp.com/www.indiewire.com/wp-content/uploads/2018/06/Laurie-Metcalf-Roseanne.jpg?resize=230%2C135&#038;ssl=1&#038;w=600 600w"
						alt="‘Roseanne’: Laurie Metcalf Rides Winning Streak to Emmy Nomination, Despite Roseanne Barr Controversy"
						sizes="(max-width: 959px) 46%, (max-width: 1259px) 22%, 300px"
						class="c-crop__img" width="300" height="171"
					>

				</div><!-- .c-crop -->

			</figure><!-- .c-card__image -->

			<header class="c-card__header">

				<h3 class="c-card__heading t-bold">
					‘Roseanne’: Laurie Metcalf Rides Winning Streak to Emmy Nomination, Despite Roseanne Barr Controversy				</h3><!-- .c-card__heading -->

				<div class="c-card__brand t-bold">
					<span class="screen-reader-text">Posted on:</span> Indiewire				</div><!-- c-card__tag -->

				<div class="c-card__timestamp t-copy">
					<span class="screen-reader-text">Posted</span>
					4 hours ago				</div><!-- c-card__timestamp -->

			</header><!-- .c-card__header -->
		</a><!-- .c-card__wrap -->
	</article><!-- .c-card--brand -->

</li><!-- /.c-newswire__item -->

												
<li class="c-newswire__item">

	<article class="c-card c-card--brand">
		<a href="https://deadline.com/2018/07/emmy-award-kevin-spacey-tony-award-variety-special-live-1202425231/" class="c-card__wrap">
			<figure class="c-card__image">

				<div class="c-crop c-crop--ratio-7x4">

										<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
						data-src="//pmcdeadline2.files.wordpress.com/2017/06/tony-awards-kevin-spacey-host-620x360.jpg?resize=230%2C135&#038;w=300"
						data-srcset="//pmcdeadline2.files.wordpress.com/2017/06/tony-awards-kevin-spacey-host-620x360.jpg?resize=230%2C135&#038;w=300 300w, //pmcdeadline2.files.wordpress.com/2017/06/tony-awards-kevin-spacey-host-620x360.jpg?resize=230%2C135&#038;w=600 600w"
						alt="Kevin Spacey Breaks Up Emmy’s Long Romance With Tony"
						sizes="(max-width: 959px) 46%, (max-width: 1259px) 22%, 300px"
						class="c-crop__img" width="300" height="171"
					>

				</div><!-- .c-crop -->

			</figure><!-- .c-card__image -->

			<header class="c-card__header">

				<h3 class="c-card__heading t-bold">
					Kevin Spacey Breaks Up Emmy’s Long Romance With Tony				</h3><!-- .c-card__heading -->

				<div class="c-card__brand t-bold">
					<span class="screen-reader-text">Posted on:</span> Deadline				</div><!-- c-card__tag -->

				<div class="c-card__timestamp t-copy">
					<span class="screen-reader-text">Posted</span>
					4 hours ago				</div><!-- c-card__timestamp -->

			</header><!-- .c-card__header -->
		</a><!-- .c-card__wrap -->
	</article><!-- .c-card--brand -->

</li><!-- /.c-newswire__item -->

												
<li class="c-newswire__item">

	<article class="c-card c-card--brand">
		<a href="https://bgr.com/2018/07/12/macbook-pro-13-inch-2015-vs-air/" class="c-card__wrap">
			<figure class="c-card__image">

				<div class="c-crop c-crop--ratio-7x4">

										<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
						data-src="//boygeniusreport.files.wordpress.com/2016/12/macbook-pro.jpg?quality=98&#038;strip=all&#038;resize=230%2C135&#038;w=300"
						data-srcset="//boygeniusreport.files.wordpress.com/2016/12/macbook-pro.jpg?quality=98&#038;strip=all&#038;resize=230%2C135&#038;w=300 300w, //boygeniusreport.files.wordpress.com/2016/12/macbook-pro.jpg?quality=98&#038;strip=all&#038;resize=230%2C135&#038;w=600 600w"
						alt="Apple just killed the only MacBook Pro that doesn’t require dongles"
						sizes="(max-width: 959px) 46%, (max-width: 1259px) 22%, 300px"
						class="c-crop__img" width="300" height="171"
					>

				</div><!-- .c-crop -->

			</figure><!-- .c-card__image -->

			<header class="c-card__header">

				<h3 class="c-card__heading t-bold">
					Apple just killed the only MacBook Pro that doesn’t require dongles				</h3><!-- .c-card__heading -->

				<div class="c-card__brand t-bold">
					<span class="screen-reader-text">Posted on:</span> BGR				</div><!-- c-card__tag -->

				<div class="c-card__timestamp t-copy">
					<span class="screen-reader-text">Posted</span>
					4 hours ago				</div><!-- c-card__timestamp -->

			</header><!-- .c-card__header -->
		</a><!-- .c-card__wrap -->
	</article><!-- .c-card--brand -->

</li><!-- /.c-newswire__item -->

						</ul><!-- .c-newswire -->

</div><!-- /.l-section -->
<footer class="l-footer">
	<div class="l-footer__wrap">
		<div class="l-footer__nav">
			<nav class="l-footer__menu l-footer__menu--wide">
				
<div class="c-page-nav c-page-nav--footer c-page-nav--2-columns" data-dropdown>
	<ul class="c-page-nav__list">
		<li class="c-page-nav__item c-page-nav__item--heading is-active" data-ripple="inverted">
			<span class="c-page-nav__link t-bold">Rolling Stone</span>
		</li><!-- .c-page-nav__item -->

		<li class="c-page-nav__item" data-ripple="inverted"><a href="/music/" class="c-page-nav__link t-semibold " title="Music">Music</a></li><li class="c-page-nav__item" data-ripple="inverted"><a href="/tv/" class="c-page-nav__link t-semibold " title="TV">TV</a></li><li class="c-page-nav__item" data-ripple="inverted"><a href="/movies/" class="c-page-nav__link t-semibold " title="Movies">Movies</a></li><li class="c-page-nav__item" data-ripple="inverted"><a href="/politics/" class="c-page-nav__link t-semibold " title="Politics">Politics</a></li><li class="c-page-nav__item" data-ripple="inverted"><a href="/culture/" class="c-page-nav__link t-semibold " title="Culture">Culture</a></li><li class="c-page-nav__item" data-ripple="inverted"><a href="https://www.rollingstone.com/rs-pro/" class="c-page-nav__link t-semibold " title="RS Pro">RS Pro</a></li><li class="c-page-nav__item" data-ripple="inverted"><a href="https://www.rollingstone.com/advertise/" class="c-page-nav__link t-semibold " title="Advertise">Advertise</a></li><li class="c-page-nav__item" data-ripple="inverted"><a href="https://www.rollingstone.com/contact/" class="c-page-nav__link t-semibold " title="Contact">Contact</a></li>
	</ul><!-- .c-page-nav__list -->
</div><!-- .c-page-nav--footer -->
			</nav><!-- .l-footer__menu--wide -->
			<nav class="l-footer__menu">
				
<div class="c-page-nav c-page-nav--footer c-page-nav--1-column" data-dropdown>
	<ul class="c-page-nav__list">
		<li class="c-page-nav__item c-page-nav__item--heading is-active" data-ripple="inverted">
			<span class="c-page-nav__link t-bold">Legal</span>
		</li><!-- .c-page-nav__item -->

		<li class="c-page-nav__item" data-ripple="inverted"><a href="https://pmc.com/privacy-policy" class="c-page-nav__link t-semibold " title="Privacy Policy">Privacy Policy</a></li><li class="c-page-nav__item" data-ripple="inverted"><a href="https://pmc.com/terms-of-use/" class="c-page-nav__link t-semibold " title="Terms of Use">Terms of Use</a></li><li class="c-page-nav__item" data-ripple="inverted"><a href="https://pmc.com/privacy-policy/#california" class="c-page-nav__link t-semibold " title="Your Privacy Rights">Your Privacy Rights</a></li><li class="c-page-nav__item" data-ripple="inverted"><a href="https://pmc.com/privacy-policy/#adchoices" class="c-page-nav__link t-semibold " title="Ad Choices">Ad Choices</a></li>		<li class="c-page-nav__item" data-ripple="inverted">
			<a href="#" class="c-page-nav__link t-semibold privacy-consent" target="_blank">
				Privacy Preferences			</a>
		</li>
	</ul><!-- .c-page-nav__list -->
</div><!-- .c-page-nav--footer -->
			</nav><!-- .l-footer__menu -->
			<nav class="l-footer__menu">
				
<div class="c-page-nav c-page-nav--footer c-page-nav--1-column" data-dropdown>
	<ul class="c-page-nav__list">
		<li class="c-page-nav__item c-page-nav__item--heading is-active" data-ripple="inverted">
			<span class="c-page-nav__link t-bold">Connect With Us</span>
		</li><!-- .c-page-nav__item -->

		<li class="c-page-nav__item" data-ripple="inverted"><a href="https://www.facebook.com/RollingStone/" class="c-page-nav__link t-semibold " title="Facebook"><span class="c-page-nav__icon c-icon c-icon--inline c-icon--inverted c-icon--round"><svg><use xlink:href="#svg-icon-facebook"></use></svg></span>Facebook</a></li><li class="c-page-nav__item" data-ripple="inverted"><a href="https://twitter.com/RollingStone" class="c-page-nav__link t-semibold " title="Twitter"><span class="c-page-nav__icon c-icon c-icon--inline c-icon--inverted c-icon--round"><svg><use xlink:href="#svg-icon-twitter"></use></svg></span>Twitter</a></li><li class="c-page-nav__item" data-ripple="inverted"><a href="https://www.youtube.com/channel/UC-JblcinswY50lrUdSaRNEg" class="c-page-nav__link t-semibold " title="YouTube"><span class="c-page-nav__icon c-icon c-icon--inline c-icon--inverted c-icon--round"><svg><use xlink:href="#svg-icon-youtube"></use></svg></span>YouTube</a></li>
	</ul><!-- .c-page-nav__list -->
</div><!-- .c-page-nav--footer -->
			</nav><!-- .l-footer__menu -->
			<nav class="l-footer__menu">
				
<div class="c-page-nav c-page-nav--footer c-page-nav--cta c-page-nav--1-column" data-dropdown>
	<ul class="c-page-nav__list">
		<li class="c-page-nav__item c-page-nav__item--heading is-active" data-ripple="inverted">
			<span class="c-page-nav__link t-bold">Get The Magazine</span>
		</li><!-- .c-page-nav__item -->

		<li class="c-page-nav__item" data-ripple="inverted"><a href="/subscribe-more/" class="c-page-nav__link t-semibold " title="SUBSCRIBE NOW">SUBSCRIBE NOW</a></li><li class="c-page-nav__item" data-ripple="inverted"><a href="https://www.rollingstonesubscriptions.com/storefront/site/rs-holiday2for1-0917.html" class="c-page-nav__link t-semibold " title="GIVE A GIFT">GIVE A GIFT</a></li>
	</ul><!-- .c-page-nav__list -->
</div><!-- .c-page-nav--footer -->
			</nav><!-- .l-footer__menu -->
		</div><!-- .l-footer__nav -->

		
<div class="l-footer__newsletter">
	<p class="l-footer__newsletter-heading t-bold">Newsletter Signup</p>
	<div class="l-footer__newsletter-form">
		<form class="c-form c-form--footer" action="https://pages.email.rollingstone.com/signup-api/" method="POST">
			<div class="c-form__group">
				<div class="c-form__field t-semibold">
					<input type="hidden" name="Editorial_RollingStone_Opted_In" value="Yes">
<input type="hidden" name="Editorial_RollingStone_Source" value="rs site">
<input name="__contextName" value="FormPost" type="hidden">
<input name="__executionContext" value="POST" type="hidden">
<input name="__successPage" class="js-newsletter-successpage" data-base-url="/signup?signup=success" value="/signup?signup=success" type="hidden">
<input type="email" name="EmailAddress" class="js-newsletter-email c-form__input" placeholder="Your email" required>

<script>
jQuery( document ).ready(function($) {

	// Validate email will return true if valid and false if invalid.
	function validate_email( email ) {
		const expr = /^([\w.+-]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
		return expr.test( email );
	}

	$email_field = jQuery('.js-newsletter-email')
	$success_page_field = jQuery('.js-newsletter-successpage');

	if ( 0 === $email_field.length || 0 === $success_page_field.length ) {
		return;
	}

	success_page_base_url = $success_page_field.data( 'base-url' );

	$email_field.on( 'keyup blur', ( e ) => {

		// validate email and check for empty value.
		if ( '' === $( e.target ).val() || validate_email( $( e.target ).val() ) ) {
			$( e.target ).removeClass( 'invalid' );
		}

		var email_address = encodeURIComponent( $( e.target ).val() );
		$success_page_field.val( success_page_base_url + '&email=' + email_address );

	} );

});
</script>				</div><!-- .c-form__field -->
				<button class="c-form__button">
					<span class="t-bold t-bold--upper">
						Submit					</span>
				</button>
			</div><!-- .c-form__group -->
		</form><!-- .c-form -->
	</div>
</div><!-- .l-footer__newsletter -->
		<div class="l-footer__tip">
	<p class="l-footer__tip-heading t-bold">Have a Tip?</p>
	<div class="l-footer__tip-body">
	We want to hear from you! Send us a tip using our anonymous form.	</div>
	<a class="l-footer__tip-link t-bold" href="https://www.rollingstone.com/tips/"><span>Send Us A Tip</span></a>
	<svg class="l-footer__logo"><use xlink:href="#svg-rs-logo"></use></svg>
</div><!-- .l-footer__tip -->

		
<div class="l-footer__cover">
	<a href="https://www.rollingstonesubscriptions.com/storefront/site/rs-printdig-2term0518.html">
		<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.rollingstone.com/wp-content/uploads/2018/07/R1317_COV_Cardi_B.jpg?width=300" data-srcset="https://www.rollingstone.com/wp-content/uploads/2018/07/R1317_COV_Cardi_B.jpg?width=300 1x, https://www.rollingstone.com/wp-content/uploads/2018/07/R1317_COV_Cardi_B.jpg?width=600 2x" alt="Issue 1317:, July 2nd, 2018" class="l-footer__cover-image" />	</a>
</div><!-- .l-footer__cover -->

	</div><!-- .l-footer__wrap -->

	<div class="c-pmc-footer">
	<div class="c-pmc-footer__wrap">

		<div class="c-pmc-footer__logo">
			<a href="https://www.pmc.com">
				<svg><use xlink:href="#svg-pmc-logo-black"></use></svg>
			</a>
		</div>

		<div class="c-pmc-footer__legal">
			&copy; Copyright 2018 Rolling Stone, LLC, a subsidiary of Penske Business Media, LLC. <br/>Powered by WordPress.com VIP
		</div>

		<div class="c-pmc-footer__dropdown c-pmc-footer--desktop" tabindex="0">
			<h4 class="c-pmc-footer__dropdown-trigger t-bold--upper">Our Brands</h4>
			<ul class="c-pmc-footer__dropdown-contents" tabindex="0">
							<li><a class="c-pmc-footer__brand t-bold--upper" href="https://variety.com/">Variety</a></li>
								<li><a class="c-pmc-footer__brand t-bold--upper" href="https://deadline.com/">Deadline</a></li>
								<li><a class="c-pmc-footer__brand t-bold--upper" href="https://www.rollingstone.com/">Rolling Stone</a></li>
								<li><a class="c-pmc-footer__brand t-bold--upper" href="https://wwd.com/">WWD</a></li>
								<li><a class="c-pmc-footer__brand t-bold--upper" href="https://hollywoodlife.com/">HollywoodLife</a></li>
								<li><a class="c-pmc-footer__brand t-bold--upper" href="https://www.goldderby.com/">Gold Derby</a></li>
								<li><a class="c-pmc-footer__brand t-bold--upper" href="https://spy.com/">Spy</a></li>
								<li><a class="c-pmc-footer__brand t-bold--upper" href="https://robbreport.com/">Robb Report</a></li>
								<li><a class="c-pmc-footer__brand t-bold--upper" href="https://footwearnews.com/">Footwear News</a></li>
								<li><a class="c-pmc-footer__brand t-bold--upper" href="https://bgr.com/">BGR</a></li>
								<li><a class="c-pmc-footer__brand t-bold--upper" href="https://www.indiewire.com/">IndieWire</a></li>
								<li><a class="c-pmc-footer__brand t-bold--upper" href="https://sourcingjournal.com/">Sourcing Journal</a></li>
								<li><a class="c-pmc-footer__brand t-bold--upper" href="https://tvline.com/">TVLine</a></li>
								<li><a class="c-pmc-footer__brand t-bold--upper" href="https://fairchildlive.com/">Fairchild Media</a></li>
								<li><a class="c-pmc-footer__brand t-bold--upper" href="https://www.sheknows.com/">She Knows</a></li>
				
			</ul>
		</div>

	</div>

	<div class="l-footer__wrap c-pmc-footer--mobile">
		<div class="l-footer__nav">
			<nav class="l-footer__menu l-footer__menu--wide">
				<div class="c-page-nav c-page-nav--footer c-page-nav--pmc-footer c-page-nav--cta c-page-nav--1-column" data-dropdown="" data-collapsed-height="46px" data-expanded-height="148px">
					<ul class="c-page-nav__list">
						<li class="c-page-nav__item c-page-nav__item--heading is-active" data-ripple="">
							<span class="c-page-nav__link t-bold">Our Brands</span>
						</li><!-- .c-page-nav__item -->
													<li class="c-page-nav__item"><a class="c-page-nav__link" data-ripple="inverted" href="https://variety.com/">Variety</a></li>
														<li class="c-page-nav__item"><a class="c-page-nav__link" data-ripple="inverted" href="https://deadline.com/">Deadline</a></li>
														<li class="c-page-nav__item"><a class="c-page-nav__link" data-ripple="inverted" href="https://www.rollingstone.com/">Rolling Stone</a></li>
														<li class="c-page-nav__item"><a class="c-page-nav__link" data-ripple="inverted" href="https://wwd.com/">WWD</a></li>
														<li class="c-page-nav__item"><a class="c-page-nav__link" data-ripple="inverted" href="https://hollywoodlife.com/">HollywoodLife</a></li>
														<li class="c-page-nav__item"><a class="c-page-nav__link" data-ripple="inverted" href="https://www.goldderby.com/">Gold Derby</a></li>
														<li class="c-page-nav__item"><a class="c-page-nav__link" data-ripple="inverted" href="https://spy.com/">Spy</a></li>
														<li class="c-page-nav__item"><a class="c-page-nav__link" data-ripple="inverted" href="https://robbreport.com/">Robb Report</a></li>
														<li class="c-page-nav__item"><a class="c-page-nav__link" data-ripple="inverted" href="https://footwearnews.com/">Footwear News</a></li>
														<li class="c-page-nav__item"><a class="c-page-nav__link" data-ripple="inverted" href="https://bgr.com/">BGR</a></li>
														<li class="c-page-nav__item"><a class="c-page-nav__link" data-ripple="inverted" href="https://www.indiewire.com/">IndieWire</a></li>
														<li class="c-page-nav__item"><a class="c-page-nav__link" data-ripple="inverted" href="https://sourcingjournal.com/">Sourcing Journal</a></li>
														<li class="c-page-nav__item"><a class="c-page-nav__link" data-ripple="inverted" href="https://tvline.com/">TVLine</a></li>
														<li class="c-page-nav__item"><a class="c-page-nav__link" data-ripple="inverted" href="https://fairchildlive.com/">Fairchild Media</a></li>
														<li class="c-page-nav__item"><a class="c-page-nav__link" data-ripple="inverted" href="https://www.sheknows.com/">She Knows</a></li>
												</ul><!-- .c-page-nav__list -->
				</div><!-- .c-page-nav--footer -->
			</nav>
		</div>	
	</div>

</div>


</footer><!-- .l-footer -->

</div><!-- /.l-page__content -->

<div class="l-page__sidebar">

	
<div class="c-comments">
	<a href="#" class="c-comments__close" data-flyout="is-sidebar-open" data-flyout-trigger="close">
		<span class="screen-reader-text">Close comments</span>
		<span class="c-comments__close-icon"></span><!-- /.c-comments__close-icon -->
	</a>

	<h2 class="c-comments__heading">
		<span class="t-caption">Add a comment</span>
	</h2><!-- /.c-comments__heading -->

	<div id="disqus_thread"></div>

	<script>
		var disqus_config = function () {
			this.page.url = "https:\/\/www.rollingstone.com\/music\/music-features\/shannon-shaw-nashville-auerbach-interview-698409\/";
			this.page.identifier = 698409;
		};

		(function() {  // REQUIRED CONFIGURATION VARIABLE: EDIT THE SHORTNAME BELOW
			var d = document, s = d.createElement('script');

			s.src = 'https://rollingstone.disqus.com/embed.js';

			s.setAttribute('data-timestamp', +new Date());
			(d.head || d.body).appendChild(s);
		})();
	</script>
</div><!-- c-comments -->

</div><!-- /.l-page__sidebar -->

			<div class="l-page__mega">
				
<div class="l-mega" data-mega-menu>
	<div class="l-mega__close">

		
<button class="c-close-button" data-flyout="is-mega-open" data-flyout-trigger="close">
	<span class="screen-reader-text">Close the menu</span>
</button><!-- .c-close-button -->

	</div><!-- .l-mega__close -->
	<div class="l-mega__wrap" data-mega-menu-wrap>

		<div class="l-mega__row">
			<a href="https://www.rollingstone.com/" class="l-mega__branding">
				<svg class="l-mega__logo"><use xlink:href="#svg-rs-logo"></use></svg>
				<span class="screen-reader-text">Rolling Stone</span>
			</a><!-- .l-mega__branding -->

			<div class="l-mega__search">
				<div data-st-search-form="search_form"></div>
			</div><!-- .l-mega__search -->
		</div><!-- .l-mega__row -->

		<div class="l-mega__nav">
			<ul class="c-mega-nav" data-collapsible-group><li class="c-mega-nav__item" data-collapsible="collapsed"><a href="/music/" class="c-mega-nav__link t-bold" data-ripple>Music</a><a href="#" class="c-mega-nav__expander" data-collapsible-toggle="always-show" data-ripple><span class="c-mega-nav__expander-icon"></span><span class="screen-reader-text">Expand the sub menu</span></a><ul class="c-mega-nav__submenu" data-collapsible-panel data-collapsible-breakpoint="mobile-only"><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/music/music-latin/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>RS Latin</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/music/music-country/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>RS Country</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/music/music-lists/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>Lists</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/music/music-news/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>News</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/music/music-pictures/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>Pictures</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/music/music-features/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>Features</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/music/music-album-reviews/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>Album Reviews</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/music/music-live-reviews/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>Live Reviews</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/music/music-videos/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>Videos</a></li></ul></li><li class="c-mega-nav__item" data-collapsible="collapsed"><a href="/tv/" class="c-mega-nav__link t-bold" data-ripple>TV</a><a href="#" class="c-mega-nav__expander" data-collapsible-toggle="always-show" data-ripple><span class="c-mega-nav__expander-icon"></span><span class="screen-reader-text">Expand the sub menu</span></a><ul class="c-mega-nav__submenu" data-collapsible-panel data-collapsible-breakpoint="mobile-only"><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/tv/tv-lists/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>Lists</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/tv/tv-news/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>News</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/tv/tv-features/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>Features</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/tv/tv-pictures/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>Pictures</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/tv/tv-recaps/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>Recaps</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/tv/tv-reviews/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>Reviews</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/tv/tv-videos/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>Videos</a></li></ul></li><li class="c-mega-nav__item" data-collapsible="collapsed"><a href="/movies/" class="c-mega-nav__link t-bold" data-ripple>Movies</a><a href="#" class="c-mega-nav__expander" data-collapsible-toggle="always-show" data-ripple><span class="c-mega-nav__expander-icon"></span><span class="screen-reader-text">Expand the sub menu</span></a><ul class="c-mega-nav__submenu" data-collapsible-panel data-collapsible-breakpoint="mobile-only"><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/movies/movie-lists/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>Lists</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/movies/movie-pictures/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>Pictures</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/movies/movie-news/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>News</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/movies/movie-reviews/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>Reviews</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/movies/movie-features/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>Features</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/movies/movie-videos/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>Videos</a></li></ul></li><li class="c-mega-nav__item" data-collapsible="collapsed"><a href="/politics/" class="c-mega-nav__link t-bold" data-ripple>Politics</a><a href="#" class="c-mega-nav__expander" data-collapsible-toggle="always-show" data-ripple><span class="c-mega-nav__expander-icon"></span><span class="screen-reader-text">Expand the sub menu</span></a><ul class="c-mega-nav__submenu" data-collapsible-panel data-collapsible-breakpoint="mobile-only"><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/politics/politics-features/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>Features</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/politics/politics-news/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>News</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/politics/politics-lists/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>Lists</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/politics/politics-pictures/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>Pictures</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/politics/politics-videos/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>Videos</a></li></ul></li><li class="c-mega-nav__item" data-collapsible="collapsed"><a href="/culture/" class="c-mega-nav__link t-bold" data-ripple>Culture</a><a href="#" class="c-mega-nav__expander" data-collapsible-toggle="always-show" data-ripple><span class="c-mega-nav__expander-icon"></span><span class="screen-reader-text">Expand the sub menu</span></a><ul class="c-mega-nav__submenu" data-collapsible-panel data-collapsible-breakpoint="mobile-only"><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/culture/culture-features/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>Features</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/culture/culture-lists/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>Lists</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/culture/culture-news/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>News</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/culture/culture-videos/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>Videos</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="/culture/culture-sports/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>Sports</a></li></ul></li><li class="c-mega-nav__item" data-collapsible="collapsed"><a href="#" class="c-mega-nav__link t-bold" data-ripple>More</a><a href="#" class="c-mega-nav__expander" data-collapsible-toggle="always-show" data-ripple><span class="c-mega-nav__expander-icon"></span><span class="screen-reader-text">Expand the sub menu</span></a><ul class="c-mega-nav__submenu" data-collapsible-panel data-collapsible-breakpoint="mobile-only"><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="https://www.rollingstone.com/video/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>Videos</a></li><li class="c-mega-nav__item c-mega-nav__item--sub"><a href="https://www.rollingstone.com/rs-pro/" class="c-mega-nav__link c-mega-nav__link--sub t-semibold" data-ripple>RS Pro</a></li></ul></li></ul>
			<div class="l-mega__cover">
				<div class="c-cover t-bold c-cover--mega">

	
		<a href="https://www.rollingstonesubscriptions.com/storefront/site/rs-printdig-2term0518.html" class="c-cover__cta">
			Subscribe Now		</a><!-- .c-cover__cta" -->

	
	<a href="https://www.rollingstonesubscriptions.com/storefront/site/rs-printdig-2term0518.html">
		<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.rollingstone.com/wp-content/uploads/2018/07/R1317_COV_Cardi_B.jpg?width=80" data-srcset="https://www.rollingstone.com/wp-content/uploads/2018/07/R1317_COV_Cardi_B.jpg?width=80 1x, https://www.rollingstone.com/wp-content/uploads/2018/07/R1317_COV_Cardi_B.jpg?width=160 2x" alt="Issue 1317:, July 2nd, 2018" class="c-cover__image" />	</a>

</div><!-- .c-cover -->
			</div><!-- .l-mega__cover -->
		</div><!-- .l-mega__nav -->

		<div class="l-mega__row">
			<div class="l-mega__block l-mega__block--social">
				<p class="l-mega__heading t-bold">Follow Us</p>
				
<ul class="c-social-bar c-social-bar--round">
	<li class="c-social-bar__item"><a href="https://www.facebook.com/RollingStone/" class="c-social-bar__link" title="Facebook" rel="noopener noreferrer"><span class="c-icon c-icon--white c-icon--large"><svg><use xlink:href="#svg-icon-facebook"></use></svg></span><span class="screen-reader-text">Share onFacebook</span></a></li><li class="c-social-bar__item"><a href="https://twitter.com/RollingStone" class="c-social-bar__link" title="Twitter" rel="noopener noreferrer"><span class="c-icon c-icon--white c-icon--large"><svg><use xlink:href="#svg-icon-twitter"></use></svg></span><span class="screen-reader-text">Share onTwitter</span></a></li><li class="c-social-bar__item"><a href="https://www.youtube.com/channel/UC-JblcinswY50lrUdSaRNEg" class="c-social-bar__link" title="YouTube" rel="noopener noreferrer"><span class="c-icon c-icon--white c-icon--large"><svg><use xlink:href="#svg-icon-youtube"></use></svg></span><span class="screen-reader-text">Share onYouTube</span></a></li></ul><!-- .c-social-bar -->
			</div><!-- .l-mega__block--social -->

			<div class="l-mega__block l-mega__block--newsletter">
				<p class="l-mega__heading t-bold">Alerts &amp; Newsletters</p>
				<form class="c-form c-form--faded" action="https://pages.email.rollingstone.com/signup-api/" method="POST">

	<div class="c-form__group">
		<div class="c-form__field t-semibold">
				<input type="hidden" name="Editorial_RollingStone_Opted_In" value="Yes">
<input type="hidden" name="Editorial_RollingStone_Source" value="rs site">
<input name="__contextName" value="FormPost" type="hidden">
<input name="__executionContext" value="POST" type="hidden">
<input name="__successPage" class="js-newsletter-successpage" data-base-url="/signup?signup=success" value="/signup?signup=success" type="hidden">
<input type="email" name="EmailAddress" class="js-newsletter-email c-form__input" placeholder="Your email" required>

<script>
jQuery( document ).ready(function($) {

	// Validate email will return true if valid and false if invalid.
	function validate_email( email ) {
		const expr = /^([\w.+-]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
		return expr.test( email );
	}

	$email_field = jQuery('.js-newsletter-email')
	$success_page_field = jQuery('.js-newsletter-successpage');

	if ( 0 === $email_field.length || 0 === $success_page_field.length ) {
		return;
	}

	success_page_base_url = $success_page_field.data( 'base-url' );

	$email_field.on( 'keyup blur', ( e ) => {

		// validate email and check for empty value.
		if ( '' === $( e.target ).val() || validate_email( $( e.target ).val() ) ) {
			$( e.target ).removeClass( 'invalid' );
		}

		var email_address = encodeURIComponent( $( e.target ).val() );
		$success_page_field.val( success_page_base_url + '&email=' + email_address );

	} );

});
</script>		</div><!-- .c-form__field -->
		<button class="c-form__button">
			<span class="t-bold t-bold--upper">
				Sign Up			</span>
		</button>
	</div><!-- .c-form__group -->
</form><!-- .c-form -->
			</div><!-- .l-mega__block--newsletter -->
		</div><!-- .l-mega__row -->

		<div class="l-mega__row">
			<div class="l-mega__block l-mega__block--footer"><ul class="l-mega__menu"><li id="menu-item-693595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693595 l-list__item l-mega__menu-item"><a href="https://www.rollingstone.com/advertise/" class="l-mega__menu-link">Advertise</a></li>
<li id="menu-item-693737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693737 l-list__item l-mega__menu-item"><a href="https://www.rollingstone.com/contact/" class="l-mega__menu-link">Contact</a></li>
<li id="menu-item-693597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693597 l-list__item l-mega__menu-item"><a href="https://www.rollingstone.com/tips/" class="l-mega__menu-link">Submit a Tip</a></li>
</ul></div>			<!-- .l-mega__block--footer -->

			<div class="l-mega__block l-mega__block--legal">
				<svg class="l-mega__pmc-logo"><use xlink:href="#svg-pmc-logo-white"></use></svg>
				<span class="screen-reader-text">PMC</span>
				<p class="l-mega__copyright">
					&copy; 2018 Penske Media Corporation				</p>
			</div><!-- .l-mega__block--legal -->
		</div><!-- .l-mega__row -->

	</div><!-- .l-mega__wrap -->
</div><!-- .l-mega -->
			</div><!-- .l-page__mega -->
		</div><!-- .l-page -->

				<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<script type='text/javascript' class="script-mobile">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</script>

	<div style="display:none">
	</div>
		<div hidden>
			<svg id="svg-icon-arrow-down" viewBox="0 0 14 8" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <path d="M13.463 1.64L7.675 7.427c-.193.193-.386.29-.675.29-.29 0-.482-.097-.675-.29L.537 1.64a.932.932 0 0 1 0-1.35.932.932 0 0 1 1.35 0L7 5.401 12.112.289a.932.932 0 0 1 1.35 0 .932.932 0 0 1 0 1.35z" id="a"/>
</svg><svg id="svg-icon-camera" viewBox="0 0 22 20" xmlns="http://www.w3.org/2000/svg"><g fill="#FFF"><path d="M20.6 12.88a.81.81 0 0 0 .82-.81V6.8a3.25 3.25 0 0 0-3.24-3.25h-1.23a.81.81 0 0 1-.77-.55l-.25-.72a2.43 2.43 0 0 0-2.3-1.64H8.45a2.44 2.44 0 0 0-2.29 1.6l-.28.78a.81.81 0 0 1-.76.53H3.9A3.25 3.25 0 0 0 .66 6.8v9.32a3.25 3.25 0 0 0 3.24 3.25h14.28a3.25 3.25 0 0 0 3.24-3.25.81.81 0 1 0-1.62 0c0 .9-.73 1.63-1.62 1.63H3.9a1.62 1.62 0 0 1-1.62-1.63V6.8c0-.9.73-1.62 1.62-1.62h1.22A2.44 2.44 0 0 0 7.4 3.57l.28-.78a.81.81 0 0 1 .76-.53h5.18a.81.81 0 0 1 .77.55l.24.72a2.43 2.43 0 0 0 2.3 1.65h1.24c.89 0 1.62.72 1.62 1.62v5.27c0 .45.36.8.8.8z"/><path d="M11.08 5.99a5.07 5.07 0 0 0-5.07 5.06 5.07 5.07 0 0 0 5.07 5.07 5.07 5.07 0 0 0 5.07-5.07A5.07 5.07 0 0 0 11.08 6zm0 8.51a3.45 3.45 0 0 1-3.45-3.44 3.45 3.45 0 0 1 3.45-3.45 3.45 3.45 0 0 1 3.45 3.44 3.45 3.45 0 0 1-3.45 3.45z"/></g></svg><svg id="svg-icon-chevron" width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg">
	<path d="M13.7 4.7l-6 6c-.2.2-.4.3-.7.3-.3 0-.5-.1-.7-.3l-6-6c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0L7 8.6l5.3-5.3c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4z" fill="#D32531" />
</svg><svg id="svg-icon-comments">
  <path d="M2.338.374h10.925c.74 0 1.366.626 1.366 1.366v7.511c0 .74-.625 1.366-1.366 1.366h-6.5l-2.208 2.429a.228.228 0 0 1-.396-.153v-2.276h-1.82A1.384 1.384 0 0 1 .973 9.251V1.74C.973 1 1.598.374 2.338.374z" fill="#FFF"/>
</svg><svg id="svg-icon-email" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 3v18h24v-18h-24zm21.518 2l-9.518 7.713-9.518-7.713h19.036zm-19.518 14v-11.817l10 8.104 10-8.104v11.817h-20z"/></svg>
<svg id="svg-icon-external-link" viewbox="0 0 18 13" xmlns="http://www.w3.org/2000/svg"><path d="M17.3 3.95L14.18.81c-.14-.13-.3-.18-.5-.1a.42.42 0 0 0-.28.42v1.6c-1.15.2-2.21.6-3.18 1.18a8.14 8.14 0 0 0-2.8 2.7c-.12.2-.09.41.08.57.15.14.4.15.56.05l.02-.01c.11-.08.23-.14.34-.2a11.3 11.3 0 0 1 4.68-1.18h.3V7.4c0 .2.1.35.29.42.06.03.12.03.16.03.13 0 .23-.04.33-.13L17.3 4.6a.46.46 0 0 0 0-.65zm-4.65 7.16V8.4h.9v2.72a.99.99 0 0 1-1 1h-11a1 1 0 0 1-.99-.9v-8.2c.06-.51.48-.91 1-.91h9.1v.92h-9.1c-.06 0-.08.02-.08.08v8.01c0 .06.02.09.08.09h11c.04 0 .09-.05.09-.09z"/></svg><svg id="svg-icon-facebook" viewbox="0 0 8 15" xmlns="http://www.w3.org/2000/svg">
	<path d="M1.803189 14.425508H4.50797V7.212754h2.45121l.253573-2.479384H4.507971V3.493678c0-.375666.05635-.638628.16905-.788895.112699-.150267.385052-.225399.81707-.225399h1.718663V0H4.73337C3.606372 0 2.836268.267658 2.423035.802982c-.413234.535325-.619846 1.357083-.619846 2.465297V4.73337H0v2.479384h1.803189v7.212754z" fill-rule="evenodd"/>
</svg>
<svg id="svg-icon-hamburger" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22 12c0 .6-.4 1-1 1H3c-.6 0-1-.4-1-1s.4-1 1-1h18c.6 0 1 .4 1 1zM3 7h18c.6 0 1-.4 1-1s-.4-1-1-1H3c-.6 0-1 .4-1 1s.4 1 1 1zM21 17H3c-.6 0-1 .4-1 1s.4 1 1 1h18c.6 0 1-.4 1-1s-.4-1-1-1z"/></svg>
<svg id="svg-icon-linkedin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"/></svg>
<svg id="svg-icon-key" viewBox=" 0 0 31 15" xmlns="http://www.w3.org/2000/svg">
	<g fill-rule="nonzero" fill="none">
		<path style="fill: #BEC8D6" d="M17.962 8.903L.363 7.633l2.125-2.191 14.969-.262z"/>
		<path d="M30.783 7.102a6.819 6.819 0 1 0-13.636.238L.363 7.633l4.253 4.117 2-2.07 2.072 2 2-2.072 2.07 2 2-2.07 2.774-.05a6.819 6.819 0 0 0 13.25-2.386zm-4.654 2.144a2.062 2.062 0 1 1-.072-4.123 2.062 2.062 0 0 1 .072 4.123z" style="fill: #A2A9AF"/>
	</g>
</svg><svg id="svg-icon-list" xmlns="http://www.w3.org/2000/svg">
  <path d="M19 .393C8.506.393 0 8.9 0 19.392c0 10.493 8.507 19 19 19s19-8.507 19-19-8.507-19-19-19zM11.44 26.29a1.312 1.312 0 1 1-.001-2.623 1.312 1.312 0 0 1 .001 2.623zm0-5.586a1.312 1.312 0 1 1 0-2.625 1.312 1.312 0 1 1 0 2.625zm0-5.586a1.312 1.312 0 1 1-.001-2.623 1.312 1.312 0 0 1 .001 2.623zm16.432 11.09H15.567a1.314 1.314 0 0 1 0-2.628h12.305a1.314 1.314 0 0 1 0 2.628zm0-5.544H15.567a1.314 1.314 0 0 1 0-2.628h12.305a1.314 1.314 0 1 1 0 2.628zm0-5.544H15.567a1.314 1.314 0 1 1 0-2.628h12.305a1.314 1.314 0 0 1 0 2.628z" fill-rule="evenodd"/>
</svg><svg id="svg-icon-more" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg"><path d="M2.53 5.27H.74V.6h4.67v1.78H2.53v2.89zm10.34 7.45H9.98v1.79h4.67V9.84h-1.78v2.88zM9.98 2.38h2.89v2.89h1.78V.6H9.98v1.78zM2.53 9.84H.74v4.67h4.67v-1.79H2.53V9.84zM11 6.66H8.59V4.24H6.8v2.42H4.39v1.78H6.8v2.42h1.78V8.44H11V6.66z" fill="#1389FE" fill-rule="evenodd"/></svg><svg id="svg-icon-pin-it" viewbox="0 0 12 15" xmlns="http://www.w3.org/2000/svg"><path d="M2.04 8.34c.17-.28.26-.54.26-.77a1 1 0 0 0-.13-.55l-.3-.5c-.1-.2-.18-.39-.2-.57-.1-.7-.03-1.37.23-2.02.27-.65.66-1.17 1.18-1.56.52-.4 1.09-.7 1.71-.9a3.5 3.5 0 0 1 3.65.87c.42.43.67 1.06.77 1.87.09.82.04 1.6-.16 2.34-.2.74-.56 1.37-1.08 1.88-.51.5-1.1.7-1.77.56-.49-.1-.79-.33-.9-.7-.11-.38-.1-.81.06-1.3.15-.49.3-.98.48-1.48.17-.5.23-.96.2-1.38a.94.94 0 0 0-.66-.86 1.3 1.3 0 0 0-1.14.08c-.35.21-.6.5-.77.9a3.26 3.26 0 0 0 .05 2.54c-.08.38-.2.85-.34 1.41l-.39 1.44a18.75 18.75 0 0 0-.46 3.07c0 .45.03 1.02.08 1.72a4.08 4.08 0 0 0 1.4-1.86c.31-.8.6-1.8.84-3.02l.45.28c.19.14.34.23.45.3a2.83 2.83 0 0 0 1.02.32 3.6 3.6 0 0 0 2.73-.81 5.1 5.1 0 0 0 1.66-2.48A7.1 7.1 0 0 0 11.22 4 4.15 4.15 0 0 0 9.1.86a6.5 6.5 0 0 0-4.2-.8 5.65 5.65 0 0 0-3.38 1.59A4.67 4.67 0 0 0 .01 5.02c-.08 1.9.6 3 2.03 3.32z" fill-rule="evenodd"/></svg>
<svg id="svg-icon-play" viewBox="0 0 25 32" xmlns="http://www.w3.org/2000/svg">
  <path d="M3.16.754C2.528.286.838.286.702 2.05v19.743a.99.99 0 0 0 1.577.796 3.88 3.88 0 0 0 1.576-3.123V5.024l16.009 10.968-18.459 12.61c-.44.3-.703.799-.703 1.332a1.564 1.564 0 0 0 2.46 1.297L23.544 17.29c.528-.317 1.252-1.614 0-2.595L3.161.754z" fill="#FFF" fill-rule="evenodd"/>
</svg><svg id="svg-icon-plus" viewbox="-2 -2 15 15" xmlns="http://www.w3.org/2000/svg"><path d="M11 4.75v1.5c0 .2-.07.39-.22.53a.72.72 0 0 1-.53.22H7v3.25c0 .2-.07.39-.22.53a.72.72 0 0 1-.53.22h-1.5a.72.72 0 0 1-.53-.22.72.72 0 0 1-.22-.53V7H.75a.72.72 0 0 1-.53-.22.72.72 0 0 1-.22-.53v-1.5c0-.2.07-.39.22-.53A.72.72 0 0 1 .75 4H4V.75c0-.2.07-.39.22-.53A.72.72 0 0 1 4.75 0h1.5c.2 0 .39.07.53.22A.7.7 0 0 1 7 .75V4h3.25c.2 0 .39.07.53.22a.7.7 0 0 1 .22.53z" fill-rule="evenodd"/></svg><svg id="svg-icon-print" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M24 5h-4v-5h-16v5h-4v13h4v6h9.519c2.947 0 6.029-3.577 6.434-6h4.047v-13zm-18-3h12v3h-12v-3zm8.691 16.648s1.469 3.352-2 3.352h-6.691v-8h12v2.648c0 3.594-3.309 2-3.309 2zm6.809-10.648c-.276 0-.5-.224-.5-.5s.224-.5.5-.5.5.224.5.5-.224.5-.5.5zm-5.5 9h-8v-1h8v1zm-3 1h-5v1h5v-1z"/></svg>
<svg id="svg-icon-reddit" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M24 11.779c0-1.459-1.192-2.645-2.657-2.645-.715 0-1.363.286-1.84.746-1.81-1.191-4.259-1.949-6.971-2.046l1.483-4.669 4.016.941-.006.058c0 1.193.975 2.163 2.174 2.163 1.198 0 2.172-.97 2.172-2.163s-.975-2.164-2.172-2.164c-.92 0-1.704.574-2.021 1.379l-4.329-1.015c-.189-.046-.381.063-.44.249l-1.654 5.207c-2.838.034-5.409.798-7.3 2.025-.474-.438-1.103-.712-1.799-.712-1.465 0-2.656 1.187-2.656 2.646 0 .97.533 1.811 1.317 2.271-.052.282-.086.567-.086.857 0 3.911 4.808 7.093 10.719 7.093s10.72-3.182 10.72-7.093c0-.274-.029-.544-.075-.81.832-.447 1.405-1.312 1.405-2.318zm-17.224 1.816c0-.868.71-1.575 1.582-1.575.872 0 1.581.707 1.581 1.575s-.709 1.574-1.581 1.574-1.582-.706-1.582-1.574zm9.061 4.669c-.797.793-2.048 1.179-3.824 1.179l-.013-.003-.013.003c-1.777 0-3.028-.386-3.824-1.179-.145-.144-.145-.379 0-.523.145-.145.381-.145.526 0 .65.647 1.729.961 3.298.961l.013.003.013-.003c1.569 0 2.648-.315 3.298-.962.145-.145.381-.144.526 0 .145.145.145.379 0 .524zm-.189-3.095c-.872 0-1.581-.706-1.581-1.574 0-.868.709-1.575 1.581-1.575s1.581.707 1.581 1.575-.709 1.574-1.581 1.574z"/></svg>
<svg id="svg-icon-share" viewBox="0 0 19 20" xmlns="http://www.w3.org/2000/svg">
	<path d="M12.782 14.109l-5.934-3.167c.078-.301.132-.613.132-.942 0-.36-.063-.697-.157-1.022l5.903-3.151c.64.885 1.64 1.458 2.782 1.458C17.44 7.285 19 5.658 19 3.645S17.44 0 15.508 0c-1.926 0-3.488 1.632-3.488 3.644 0 .33.055.64.132.942l-5.93 3.166c-.638-.845-1.618-1.396-2.73-1.396C1.564 6.356 0 7.987 0 10c0 2.014 1.564 3.644 3.492 3.644 1.142 0 2.143-.58 2.782-1.466l5.903 3.151a3.711 3.711 0 0 0-.162 1.027c0 2.014 1.567 3.644 3.493 3.644C17.438 20 19 18.37 19 16.356c0-2.012-1.562-3.645-3.492-3.645-1.112 0-2.087.551-2.726 1.398z" fill="#FEFEFE" fill-rule="evenodd"/>
</svg><svg id="svg-icon-star" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <path d="M7.875 0L5.883 5.546 0 5.73l4.651 3.61L3.008 15l4.867-3.314L12.742 15l-1.643-5.66 4.651-3.61-5.883-.184z" />
</svg><svg id="svg-icon-star--half" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg">
  <path d="M7.9 0l-2 5.5-5.9.2 4.7 3.6L3 15 8 11.7 8.2 9 8 5.5z" />
</svg><svg id="svg-icon-thumbnails" viewBox="0 0 21 21" xmlns="http://www.w3.org/2000/svg"><path d="M4.001 0c.493 0 .74.226.74.677v3.324c0 .206-.073.38-.216.524A.712.712 0 0 1 4 4.74H.74c-.164 0-.329-.072-.493-.215A.67.67 0 0 1 0 4V.677C0 .226.246 0 .739 0H4zm7.88 0c.493 0 .739.226.739.677v3.324c0 .206-.072.38-.215.524a.712.712 0 0 1-.524.215H8.557c-.451 0-.677-.246-.677-.739V.677c0-.451.226-.677.677-.677h3.324zm8.557.677v3.324c0 .493-.225.74-.677.74h-3.324a.712.712 0 0 1-.523-.216.712.712 0 0 1-.216-.524V.677c0-.451.246-.677.739-.677h3.324c.452 0 .677.226.677.677zM4.001 7.88c.493 0 .74.226.74.677v3.324c0 .452-.247.677-.74.677H.74c-.493 0-.739-.225-.739-.677V8.557c0-.451.246-.677.739-.677H4zm7.88 0c.493 0 .739.226.739.677v3.324c0 .452-.246.677-.739.677H8.557c-.451 0-.677-.225-.677-.677V8.557c0-.451.226-.677.677-.677h3.324zm7.88 0c.452 0 .677.226.677.677v3.324c0 .452-.225.677-.677.677h-3.324c-.493 0-.739-.225-.739-.677V8.557c0-.451.246-.677.739-.677h3.324zm-15.76 7.818c.206 0 .38.072.524.216a.712.712 0 0 1 .215.523v3.324c0 .452-.246.677-.739.677H.74c-.493 0-.739-.225-.739-.677v-3.324a.67.67 0 0 1 .246-.523c.164-.144.329-.216.493-.216H4zm7.88 0c.205 0 .38.072.524.216a.712.712 0 0 1 .215.523v3.324c0 .452-.246.677-.739.677H8.557c-.451 0-.677-.225-.677-.677v-3.324c0-.493.226-.739.677-.739h3.324zm7.88 0c.452 0 .677.246.677.739v3.324c0 .452-.225.677-.677.677h-3.324c-.493 0-.739-.225-.739-.677v-3.324c0-.205.072-.38.216-.523a.712.712 0 0 1 .523-.216h3.324z" /></svg>
<svg id="svg-icon-trending" viewBox="0 0 18 14" xmlns="http://www.w3.org/2000/svg"><path d="M.57 11.78l6.38-6.57 2.23 2.92 4.65-5.34h-1.49V.81h4.84v4.65h-1.74V3.91l-6.2 7.32-2.48-3.17-4.95 5.15z" fill="#D32531"/></svg><svg id="svg-icon-tumblr" viewbox="0 0 10 15" xmlns="http://www.w3.org/2000/svg"><path d="M1.95 10.96c0 .66.07 1.16.22 1.52.14.36.39.69.75.99a4.85 4.85 0 0 0 2.85.96 7.2 7.2 0 0 0 3.29-.77V11.5c-.59.39-1.22.59-1.9.59a2 2 0 0 1-1.1-.31 1.15 1.15 0 0 1-.54-.62 7.05 7.05 0 0 1-.09-1.55V6.3h3.63V3.6H5.43V0H3.1a5.2 5.2 0 0 1-.49 1.85 3.8 3.8 0 0 1-.99 1.22c-.34.3-.87.56-1.61.79v2.45h1.95v4.65z" fill-rule="evenodd"/></svg><svg id="svg-icon-twitter" viewbox="0 0 15 12" xmlns="http://www.w3.org/2000/svg"><path d="M14.1.23c-.59.33-1.22.57-1.9.7A2.88 2.88 0 0 0 10.02 0c-.81 0-1.5.3-2.1.87a2.84 2.84 0 0 0-.79 2.76A8.26 8.26 0 0 1 1.02.53c-.28.46-.43.95-.43 1.5 0 1.05.45 1.87 1.33 2.45-.47 0-.91-.12-1.33-.37v.06c0 .7.23 1.31.67 1.86.44.54 1.01.9 1.71 1.04a3.79 3.79 0 0 1-1.36.03c.21.6.56 1.1 1.07 1.48.5.38 1.07.58 1.7.58A5.8 5.8 0 0 1 0 10.4a8.37 8.37 0 0 0 4.56 1.32c1.32 0 2.53-.25 3.62-.76a7.63 7.63 0 0 0 2.68-1.99 9.36 9.36 0 0 0 1.6-2.7c.37-.99.56-1.98.56-2.97v-.37a6.06 6.06 0 0 0 1.47-1.55c-.54.24-1.11.4-1.7.48a2.9 2.9 0 0 0 1.3-1.63z" fill-rule="evenodd"/></svg><svg id="svg-icon-whatsapp" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z"/></svg>
<svg id="svg-icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="2 8 45 34"><path d="M44.898 14.5c-.398-2.2-2.296-3.8-4.5-4.3C37.102 9.5 31 9 24.398 9c-6.597 0-12.796.5-16.097 1.2-2.2.5-4.102 2-4.5 4.3C3.398 17 3 20.5 3 25s.398 8 .898 10.5c.403 2.2 2.301 3.8 4.5 4.3 3.5.7 9.5 1.2 16.102 1.2s12.602-.5 16.102-1.2c2.199-.5 4.097-2 4.5-4.3.398-2.5.898-6.102 1-10.5-.204-4.5-.704-8-1.204-10.5zM19 32V18l12.2 7z"/></svg>
<svg id="svg-pmc-logo-black" viewbox="0 0 137 21" xmlns="http://www.w3.org/2000/svg">
    <g fill="#000">
        <path d="M137.3062 20.6972h-30.4185c-4.4206 0-7.7483-1.8544-7.7483-6.454V6.927c0-4.7149 2.7236-6.7825 7.9126-6.7825h30.2542V3.001h-30.1927c-2.8125 0-4.9328.8945-4.9328 3.9876v7.0493c0 2.4205 1.7498 3.8028 4.624 3.8028h30.5015v2.8565zM91 4v16h-3V5.7779zM46 4v16h3V5.7779zM46.1518.1236h2.7949L68.514 12.0648 88.573.1236h2.2817l-.0098 1.7059-20.493 12.2599c-1.2895.7723-4.7335-.3295-4.7335-.3295L46.1518 2.077V.1235z" />
        <path d="M37.8174 7.5128c0 3.1214-2.6766 4.6855-5.7756 4.6855H3.124v8.4884H.0006l-.001-11.3038h32.186c1.7195 0 2.6072-.653 2.5905-2.2817l-.0205-1.9317c-.0186-1.7186-.8084-2.137-2.57-2.137H-.0004V.1232H32.515c2.8976 0 5.3024 1.1575 5.3024 4.101v3.2886z"/>
    </g>
    <g fill="#c92228">
        <path d="M91.313 1.8296L91.3122.1237h-2.2905L66.066 13.76l.525.31a4.081 4.081 0 0 0 4.2183.0195l.5718-.3432 19.932-11.9167z" />
    </g>
</svg>
<svg id="svg-pmc-logo-white" viewbox="0 0 137 21" xmlns="http://www.w3.org/2000/svg">
    <g fill="#fff">
        <path d="M137.3062 20.6972h-30.4185c-4.4206 0-7.7483-1.8544-7.7483-6.454V6.927c0-4.7149 2.7236-6.7825 7.9126-6.7825h30.2542V3.001h-30.1927c-2.8125 0-4.9328.8945-4.9328 3.9876v7.0493c0 2.4205 1.7498 3.8028 4.624 3.8028h30.5015v2.8565zM91 4v16h-3V5.7779zM46 4v16h3V5.7779zM46.1518.1236h2.7949L68.514 12.0648 88.573.1236h2.2817l-.0098 1.7059-20.493 12.2599c-1.2895.7723-4.7335-.3295-4.7335-.3295L46.1518 2.077V.1235z" />
        <path d="M37.8174 7.5128c0 3.1214-2.6766 4.6855-5.7756 4.6855H3.124v8.4884H.0006l-.001-11.3038h32.186c1.7195 0 2.6072-.653 2.5905-2.2817l-.0205-1.9317c-.0186-1.7186-.8084-2.137-2.57-2.137H-.0004V.1232H32.515c2.8976 0 5.3024 1.1575 5.3024 4.101v3.2886z"/>
    </g>
    <g fill="#c92228">
        <path d="M91.313 1.8296L91.3122.1237h-2.2905L66.066 13.76l.525.31a4.081 4.081 0 0 0 4.2183.0195l.5718-.3432 19.932-11.9167z" />
    </g>
</svg>
<svg id="svg-rs-badge" viewBox="0 0 22 21" xmlns="http://www.w3.org/2000/svg"><path d="M2.11 14.75a1.65 1.65 0 0 1-.38.07l-.45.03a10.4 10.4 0 0 1-.7-6.7.9.9 0 0 0 .76.44c.38 0 .79-.17.97-.4.03-.04.06-.08.06-.15 0-.1-.05-.16-.1-.23a.37.37 0 0 1-.06-.21c0-.2.3-.45.58-.56a5.69 5.69 0 0 1 1.03-.29l-1.24 7.47c-.05.3-.24.45-.47.53zm4.3-3.07c1.14 3.9 4.5 6.63 9.58 6.63.53 0 1.07-.03 1.57-.1a10.32 10.32 0 0 1-6.89 2.62C7 20.83 3.75 18.9 1.91 16a42.28 42.28 0 0 1 1.65-.05c.91 0 1.83.04 2.66.09l.23-1.2-.57-.04c-.84-.06-.85-.2-.77-.68l.4-2.45h.9zm.72-6.53c-1.1 0-2.68.14-3.8.36-.67.13-1.56.39-2.17.86a10.36 10.36 0 0 1 17.46-2.55l-.2.01c-.8-.04-1.55-.27-2.43-.27-2.11 0-3.66 1.23-3.7 2.96-.01.98.32 1.68.84 2.21.26.27.57.5.89.7.31.22.65.44.99.66.76.5 1.17.83 1.16 1.63-.02.84-.59 1.36-1.66 1.36-1.63 0-2.38-.75-2.72-2.36l-1.3.3c.18.9.42 2.13.57 3.2l.2.1c.21-.13.54-.19.72-.19.34 0 .65.1.98.19.38.09.85.18 1.41.18 2.4 0 4.26-1.11 4.3-3.33.03-1.32-.67-2.1-1.84-2.92l-1.25-.89c-.72-.5-.93-.74-.92-1.31 0-.6.63-1.08 1.57-1.08.92 0 1.54.34 1.53.88 0 .23-.04.49-.16.9h1.26c.08-.55.25-1.33.43-2.03a10.31 10.31 0 0 1 1.74 5.75c0 1.73-.43 3.37-1.18 4.8-.46-.76-1.5-1.17-2.42-1.18l-.2.16c.46.3.7.6.7 1.33 0 .74-.92 1.33-2.15 1.33-3.25 0-5.79-2.47-6.82-5.7 1.36-.46 2.63-1.54 2.63-3.22 0-2.04-1.87-2.84-4.46-2.84zm.21 1.22c.94 0 1.66.66 1.66 1.71 0 1.36-1.3 2.38-2.86 2.38h-.43l.65-4.03c.2-.02.52-.06.98-.06z" fill-rule="evenodd"/></svg><svg id="svg-rs-logo" viewBox="0 0 203 37" xmlns="http://www.w3.org/2000/svg"><path d="M23.65 8.12c0-2.9-1.98-4.73-4.59-4.73-.61 0-2.16.02-2.7.08l-1.81 11.22c.33.03.9 0 1.2 0 4.3 0 7.9-2.8 7.9-6.57zm32.1-6.93l-3.61 22.03c-.15.9-.16 1.26 1.55 1.26l-.43 2.82h-2.97c1.63.75 3.22 1.92 3.22 3.46 0 2.95-2.9 5.3-10.5 5.3-14.07 0-23.36-7.18-26.55-17.97h-2.49l-1.08 6.79c-.2 1.3-.18 1.72 2.13 1.87l1.59.11-.65 3.32c-2.3-.14-4.84-.26-7.37-.25-2.3 0-4.72.12-7 .25l.54-3.32c.6-.03 1.01-.03 1.4-.07a4.57 4.57 0 0 0 1.06-.22c.64-.2 1.16-.61 1.3-1.44L9.32 4.44a15.1 15.1 0 0 0-2.86.8c-.76.3-1.59.99-1.59 1.55 0 .24.05.42.15.58.13.2.29.38.29.65 0 .19-.08.3-.18.43-.5.6-1.62 1.08-2.67 1.08A2.46 2.46 0 0 1 0 7.04c0-3.87 4.84-5.42 7.94-6.03A62.1 62.1 0 0 1 18.5 0c7.15 0 12.34 2.23 12.34 7.87 0 4.64-3.52 7.64-7.29 8.92 2.87 8.95 9.88 15.67 18.88 15.67 3.42 0 4.62-1.46 4.62-2.89a2.2 2.2 0 0 0-2.23-2.27H43.4l.54-2.82c1 0 2.1-.09 2.27-1.12l2.57-15.89c.04-.28-.07-.4-.36-.4h-2.39l.47-2.52L55.46.9l.29.3zm129.5 23.29l-.54 2.82h-9.64l.47-2.82c1.48 0 1.69-.13 1.88-1.4l1.05-6.94c.18-1.19-.54-1.59-1.23-1.59-1.4 0-2.85 1.46-3.1 3.14l-.87 5.63c-.13.8 0 1.16 1.66 1.16l-.44 2.82h-9.78l.5-2.82c1.77 0 2.07-.26 2.24-1.34l1.16-7.15c.08-.5 0-.57-.4-.57h-2.13l.44-2.46 8.73-3.75.26.25-.4 2.2c1.6-1.42 3.37-2.42 5.38-2.42 2.51 0 4.19 2.36 4.19 4.88 0 .59-.05 1.07-.18 1.91l-1.16 7.04c-.2 1.18.01 1.4 1.92 1.4zm-35.34-14.4l-1.66 3.53a5.5 5.5 0 0 0-1.99-.4h-1.98l-1.34 8.2c-.24 1.47.04 1.73.8 1.73.82 0 1.66-.42 3.17-1.8l1.3 2.56c-1.79 1.9-4.07 3.9-6.97 3.9-3.08 0-4.44-1.76-4.44-4.55 0-.59.1-1.39.18-1.95l1.3-8.09-2.27.04.54-3.1 2.16.03.51-3.28 5.96-2.42.4.4-.84 5.23 5.17-.04zm-11.88-8.85a73.34 73.34 0 0 0-1.84 8.05h-3.47c.32-1.15.42-1.87.43-2.5.03-1.5-1.68-2.45-4.22-2.45-2.6 0-4.34 1.33-4.37 3-.03 1.58.57 2.24 2.57 3.65l3.46 2.45c3.22 2.28 5.16 4.41 5.1 8.09-.11 6.11-5.29 9.2-11.92 9.2-1.55 0-2.84-.25-3.9-.5-.9-.22-1.77-.5-2.71-.5a4.4 4.4 0 0 0-2.02.54l-.54-.3a138.7 138.7 0 0 0-1.6-8.84l3.62-.87c.95 4.48 3.03 6.54 7.54 6.54 2.96 0 4.55-1.44 4.59-3.75.04-2.22-1.11-3.14-3.21-4.52-.94-.6-1.87-1.2-2.75-1.8a16.4 16.4 0 0 1-2.45-1.95 8.13 8.13 0 0 1-2.31-6.14c.08-4.8 4.38-8.2 10.21-8.2 2.44 0 4.34.61 6.54.73.73.03 1.96-.13 2.74-.33l.5.4zM75.64 4.15c0 2.27-2.46 4.26-5.02 4.26-1.3 0-2.81-.55-2.81-2.38 0-2.72 2.76-4.55 5.05-4.55 1.51 0 2.78 1.01 2.78 2.67zm-.58 5.31l-2.2 13.36c-.25 1.5-.28 1.66 1.88 1.66l-.44 2.82H64.23l.43-2.82c1.66 0 2.14-.4 2.28-1.3l1.12-7.3c.06-.42.07-.46-.36-.46h-2.31l.43-2.46 8.99-3.75.25.25zm-8.95-8.38l-3.54 21.63c-.26 1.61-.09 1.77 1.52 1.77l-.44 2.81h-9.82l.44-2.81c1.72 0 2.15-.33 2.34-1.55l2.46-15.28c.08-.5.02-.57-.36-.57h-2.28l.44-2.5L65.86.84l.25.25zM196.7 14.73c-.05-1.6-.7-2.06-1.63-2.06-1.06 0-2.57 1.3-3.14 4.2l4.77-2.14zm5.74.87l-10.98 5.05c.23 1.88 1.28 3.14 3 3.14 1.8 0 2.42-1.01 2.42-1.48a.97.97 0 0 0-.18-.57c-.14-.2-.25-.32-.25-.58a.63.63 0 0 1 .14-.44 3.31 3.31 0 0 1 2.46-1.04c1.28 0 2.42.96 2.42 2.42 0 3.17-3.11 5.74-7.98 5.74-4.8 0-8.23-2.91-8.23-8.42 0-4.93 4.4-10.25 9.89-10.25 4.6 0 6.6 2.31 7.29 6.43zm-42.9-.04c0-1.99-.65-2.89-1.83-2.89-1.72 0-3.58 3.64-3.58 8.81 0 1.98.67 2.85 1.84 2.85 1.82 0 3.58-4.2 3.58-8.77m6.24 1.45c0 5.42-3.9 10.86-10.1 10.86-4.72 0-7.73-2.75-7.73-8.23 0-5.59 4.22-10.54 10.04-10.54 4.53 0 7.8 2.86 7.8 7.9m-60.77 13.08c0-.41-.38-.69-1.26-.69-1.01 0-2.03.14-3.07.14a9.95 9.95 0 0 1-4.59-.93c-.7.55-1.12 1.18-1.12 2.09 0 1.17 1.53 2.13 3.22 2.13 4.47 0 6.82-1.63 6.82-2.74m1.01-15.78c0-1-.39-1.88-1.2-1.88-1.84 0-2.63 3.41-2.63 5.45 0 1.42.3 2.02 1.27 2.02 1.62 0 2.56-3.72 2.56-5.6m11.27-2.95c0 1.15-1.02 2.56-2 2.56-.32 0-.43-.23-.6-.47a.87.87 0 0 0-.44-.32 1.25 1.25 0 0 0-.43-.08c-1.05 0-1.8 1.19-1.8 2.24l.03.72a6.3 6.3 0 0 1-.94 3.22 8.74 8.74 0 0 1-7.33 4.04 9.37 9.37 0 0 1-3.28-.47 1.15 1.15 0 0 0-.3.72c0 .74.59.9 1.49.9 1.87 0 3.54-.28 5.27-.28 2.96 0 5.09 1.46 5.09 4.19 0 4.85-7.4 7.8-14.3 7.8-4.1 0-8.05-1.18-8.05-4.66 0-1.72 1-3.06 3.25-4.15h-8.16l.47-2.82c1.64-.04 1.8-.16 1.95-1.2l1.08-7.21c.14-.89-.46-1.52-1.22-1.52-1.42 0-2.87 1.6-3.07 2.89l-.94 5.96c-.12.74.04 1.08 1.59 1.08l-.44 2.82h-9.35l.47-2.82c1.62 0 1.67-.24 1.8-1.08l1.2-7.44c.08-.5 0-.54-.36-.54h-2.32l.47-2.5 8.96-3.71.25.25-.36 2.17c1.8-1.56 3.64-2.42 5.27-2.42 2.86 0 4.26 2.67 4.26 5.12 0 .27-.07.94-.1 1.2l-1.23 7.69c-.15.93.5 1.2 1.4 1.26.45-1.71 1.72-2.6 3.22-3.21a6 6 0 0 1-1.7-4.4c0-4.87 4.39-7.84 8.85-7.84 2.03 0 4.55.68 5.95 2.81 1.01-1.77 2.46-2.81 3.97-2.81 1.35 0 2.42.86 2.42 2.3m-77.66 4.23c0-1.99-.66-2.89-1.84-2.89-1.72 0-3.57 3.64-3.57 8.81 0 1.98.67 2.86 1.84 2.86 1.82 0 3.57-4.2 3.57-8.78m6.25 1.45c0 5.42-3.9 10.86-10.11 10.86-4.71 0-7.73-2.75-7.73-8.23 0-5.59 4.22-10.54 10.04-10.54 4.54 0 7.8 2.86 7.8 7.9"/></svg><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="393" height="88" viewBox="0 0 393 88">
  <defs>
    <polygon id="logo-rspro-a" points=".436 .355 34.04 .355 34.04 36.956 .436 36.956"/>
    <polygon id="logo-rspro-c" points="0 88.043 392.931 88.043 392.931 1.937 0 1.937"/>
  </defs>
  <g fill="none" fill-rule="evenodd" transform="translate(0 -1)">
    <polygon fill="#E93736" points="352.945 62.428 352.945 70.99 352.945 88.063 378.804 88.063 372.457 75.246 378.804 62.428"/>
    <polygon fill="#B12024" points="352.945 85.591 352.945 88.064 362.003 85.591"/>
    <g transform="translate(0 .02)">
      <path fill="#FFF" d="M359.32605 49.9615435L358.270832 55.4632826 339.42905 55.4632826 340.343832 49.9615435C343.232515 49.9615435 343.624564 49.7130652 344.00101 47.2106739L346.039277 33.6011087C346.386465 31.2728478 344.993812 30.4980652 343.64797 30.4980652 340.930931 30.4980652 338.104663 33.3311087 337.601436 36.6337174L335.914257 47.7056739C335.676297 49.2728478 335.914257 49.9615435 339.148178 49.9615435L338.305564 55.4632826 319.182911 55.4632826 320.167911 49.9615435C323.608584 49.9615435 324.185931 49.4704565 324.525317 47.3535L326.776188 33.317413C326.932228 32.3411087 326.764485 32.1904565 326.001842 32.1904565L321.855089 32.1904565 322.697703 27.324587 339.780139 19.9915435 340.271663 20.484587 339.501218 24.7869783C342.643465 21.9950217 346.052931 20.0600217 349.975376 20.0600217 354.892574 20.0600217 358.202564 24.7243696 358.202564 29.6508913 358.202564 30.8071957 358.116743 31.7443696 357.849525 33.3878478L355.600604 47.2106739C355.222208 49.5311087 355.606455 49.9615435 359.32605 49.9615435M290.216694 21.6837391L286.982773 28.6646087C285.650585 28.0717826 283.994615 27.8174348 283.114942 27.8174348L279.178843 27.8174348 276.576882 43.898087C276.112664 46.782 276.654902 47.3513478 278.125575 47.3513478 279.736684 47.3513478 281.435565 46.4572174 284.380813 43.7552609L286.914506 48.8343913C283.415318 52.5693913 278.93308 56.4511304 273.272744 56.4511304 267.247664 56.4511304 264.626199 53.0350435 264.626199 47.5646087 264.626199 46.4102609 264.803694 44.7804783 264.979239 43.6848261L267.509031 27.8174348 263.079456 27.8898261 264.134674 21.8226522 268.351645 21.893087 269.336645 15.4756957 281.006456 10.6822174 281.780803 11.5274348 280.163843 21.7541739 290.216694 21.6837391z"/>
      <path fill="#FFF" d="M267.016531 4.33486957C265.678491 8.87008696 264.155154 15.5476957 263.431521 20.1318261L256.61064 20.1318261C257.236749 17.874 257.433749 16.4868261 257.455204 15.2659565 257.503966 12.3213913 254.197877 10.400087 249.229966 10.400087 244.137224 10.400087 240.708253 13.0413913 240.651689 16.3244348 240.599026 19.4137826 241.823937 20.6796522 245.713224 23.4461739L252.463887 28.2416087C258.750333 32.7063913 262.503085 36.8913913 262.376303 44.109 262.16955 56.0966087 252.075739 62.1637826 239.104947 62.1637826 236.071927 62.1637826 233.581145 61.6726957 231.51362 61.1757391 229.748422 60.7511739 228.002729 60.1876957 226.169263 60.1876957 225.17256 60.1876957 223.411263 60.5144348 222.233164 61.2461739L221.177947 60.6826957C220.370442 54.8659565 219.108471 48.1961739 218.084461 43.3322609L225.115996 41.6398696C226.972867 50.4266087 231.053303 54.4746522 239.879293 54.4746522 245.66056 54.4746522 248.798907 51.6885652 248.876927 47.1416087 248.952996 42.7942174 246.661164 40.955087 242.549521 38.255087 240.725808 37.0596522 238.917699 35.8955217 237.207115 34.7294348 235.488729 33.5574783 233.819105 32.3444348 232.428402 30.920087 229.617739 28.047913 227.834986 24.1916087 227.926659 18.8620435 228.090501 9.46095652 236.481531 2.78334783 247.893877 2.78334783 252.662838 2.78334783 256.321966 3.969 260.618907 4.194 262.04862 4.26834783 264.496491 3.9416087 266.033481 3.56008696L267.016531 4.33486957zM148.413558 9.90626087C148.413558 14.331913 143.625093 18.2273478 138.641578 18.2273478 136.092281 18.2273478 133.156786 17.1532174 133.156786 13.5727826 133.156786 8.26669565 138.544053 4.68626087 143.000935 4.68626087 145.93838 4.68626087 148.413558 6.66430435 148.413558 9.90626087M146.725795 20.4838043L142.436656 46.7168478C141.956835 49.6555435 141.880765 49.9607609 146.091884 49.9607609L145.24927 55.4625 125.562924 55.4625 126.407488 49.9607609C129.641409 49.9607609 130.558142 49.1898913 130.837062 47.4231522L133.085983 33.1072826C133.220567 32.2581522 133.1523 32.1896739 132.313587 32.1896739L127.813795 32.1896739 128.656409 27.3238043 146.23427 19.9907609 146.725795 20.4838043zM129.219907 4.05195652L122.328808 46.5045652C121.815828 49.6682609 122.151313 49.9617391 125.281857 49.9617391L124.439244 55.4615217 105.244422 55.4615217 106.088986 49.9617391C109.463343 49.9617391 110.272798 49.3180435 110.658996 46.9291304L115.509877 16.9591304C115.671768 15.9573913 115.484521 15.8302174 114.737481 15.8302174L110.307907 15.8302174 111.152471 10.9623913 128.728382 3.55891304 129.219907 4.05195652z"/>
      <g transform="translate(358.891 19.565)">
        <mask id="logo-rspro-b" fill="#fff">
          <use xlink:href="#logo-rspro-a"/>
        </mask>
        <path fill="#FFF" d="M34.0410149,12.9768261 L12.5972723,22.8513913 C13.0322327,26.5316087 15.0646485,29.0574783 18.4331535,29.0574783 C21.9420941,29.0574783 23.143599,27.0031304 23.143599,26.0953043 C23.143599,25.5592174 22.9602525,25.212913 22.7905594,24.9663913 C22.5272426,24.5770435 22.2990347,24.350087 22.2990347,23.8394348 C22.2990347,23.4696522 22.3887574,23.232913 22.5818564,22.9903043 C23.4888366,21.8555217 25.4783416,20.9457391 27.4307871,20.9457391 C29.9488762,20.9457391 32.1412327,22.8161739 32.1412327,25.6707391 C32.1412327,31.9061739 26.0576386,36.9559565 16.5333713,36.9559565 C7.16124257,36.9559565 0.435935644,31.239 0.435935644,20.4526957 C0.435935644,10.7796522 9.02591584,0.355304348 19.7692426,0.355304348 C28.7629752,0.355304348 32.6756683,4.90813043 34.0410149,12.9768261 Z M22.7905594,11.2844348 C22.6988861,8.14813043 21.4349653,7.19530435 19.6268564,7.19530435 C17.5534802,7.19530435 14.6199356,9.78769565 13.5120545,15.4459565 L22.7905594,11.2844348 Z" mask="url(#logo-rspro-b)"/>
      </g>
      <path fill="#FFF" d="M321.291396 35.2933043C321.291396 45.927 313.670812 56.5900435 301.536782 56.5900435 292.324594 56.5900435 286.420446 51.1841739 286.420446 40.440913 286.420446 29.4746087 294.657386 19.778087 306.036574 19.778087 314.907426 19.778087 321.291396 25.3893913 321.291396 35.2933043M309.059842 32.472C309.059842 28.5667826 307.788119 26.760913 305.474832 26.760913 302.114129 26.760913 298.511564 33.8904783 298.511564 44.0389565 298.511564 47.9246087 299.808644 49.6796087 302.098525 49.6796087 305.656228 49.6796087 309.059842 41.4328696 309.059842 32.472M227.084631 19.7080435L224.763542 29.9347826C223.679066 29.6941304 223.53668 29.651087 223.144631 29.651087 220.915215 29.651087 219.914611 31.2084783 219.348967 33.3176087 219.189027 33.9221739 219.04274 34.5169565 218.92766 35.01 218.590225 36.4715217 218.114304 38.1130435 217.240482 39.5941304 214.63072 44.0178261 209.015245 47.5630435 202.900443 47.5630435 200.516938 47.5630435 198.297274 47.343913 196.500868 46.6473913 196.219997 46.9291304 195.939126 47.5297826 195.939126 48.0580435 195.939126 49.503913 197.056759 49.8208696 198.820007 49.8208696 202.477185 49.8208696 205.781324 49.2573913 209.15568 49.2573913 214.94475 49.2573913 219.070047 52.0963043 219.070047 57.4376087 219.070047 66.9463043 204.659789 72.7395652 191.158462 72.7395652 183.128274 72.7395652 175.410165 70.3956522 175.410165 63.5732609 175.410165 60.1923913 177.32165 57.6058696 181.737571 55.4615217L165.77667 55.4615217 166.691452 49.9617391C169.890264 49.8913043 170.262809 49.6193478 170.559284 47.6334783L172.667769 33.4584783C172.925235 31.7308696 171.776393 30.4982609 170.276462 30.4982609 167.502858 30.4982609 164.627829 33.5993478 164.231878 36.138913L162.402314 47.8467391C162.174106 49.3082609 162.474482 49.9617391 165.495799 49.9617391L164.653185 55.4615217 146.375096 55.4615217 147.287928 49.9617391C150.457482 49.9617391 150.609621 49.5176087 150.872938 47.8467391L153.194027 33.2471739C153.350066 32.265 153.178423 32.1906522 152.489898 32.1906522L147.921839 32.1906522 148.83467 27.2523913 166.340363 19.9917391 166.831888 20.4828261 166.12971 24.7167391C169.632799 21.6567391 173.284126 19.9917391 176.463433 19.9917391 182.04575 19.9917391 184.758888 25.2665217 184.758888 30.0756522 184.758888 30.5902174 184.630155 31.8952174 184.548235 32.4L182.158878 47.4926087C181.866304 49.3356522 183.128274 49.8443478 184.901274 49.9617391 185.778997 46.6063043 188.306839 44.8004348 191.22868 43.6147826 189.527849 41.7834783 187.924542 39.3123913 187.924542 35.01 187.924542 25.4680435 196.504769 19.6376087 205.219581 19.6376087 211.152987 19.6376087 214.574155 21.6273913 217.170264 25.4915217 219.43869 21.9541304 221.490611 19.7080435 227.084631 19.7080435M207.328066 30.0032609C207.328066 28.0643478 206.582977 26.2682609 205.008928 26.2682609 201.398561 26.2682609 199.805007 32.9830435 199.805007 36.9841304 199.805007 39.7682609 200.36675 40.9343478 202.266532 40.9343478 205.443888 40.9343478 207.328066 33.6854348 207.328066 30.0032609M205.360017 60.8928261C205.360017 60.0906522 204.554462 59.5526087 202.828274 59.5526087 200.858274 59.5526087 198.892175 59.8363043 196.851957 59.8363043 193.444443 59.8363043 190.585017 59.3354348 187.924542 58.001087 186.53969 59.0928261 185.743888 60.3117391 185.743888 62.0902174 185.743888 64.3891304 188.70669 66.3221739 192.001076 66.3221739 200.739294 66.3221739 205.360017 63.0782609 205.360017 60.8928261M89.7091188 35.2933043C89.7091188 45.927 82.0865842 56.5900435 69.9525545 56.5900435 60.7423168 56.5900435 54.8381683 51.1841739 54.8381683 40.440913 54.8381683 29.4746087 63.0751089 19.778087 74.4523465 19.778087 83.323198 19.778087 89.7091188 25.3893913 89.7091188 35.2933043M77.4756139 32.472C77.4756139 28.5667826 76.2058416 26.760913 73.890604 26.760913 70.529901 26.760913 66.9292871 33.8904783 66.9292871 44.0389565 66.9292871 47.9246087 68.2263663 49.6796087 70.5162475 49.6796087 74.0739505 49.6796087 77.4756139 41.4328696 77.4756139 32.472"/>
      <path fill="#FFF" d="M108.972208,4.26404348 L101.942624,47.4933913 C101.655901,49.2562174 101.624693,49.9605652 104.963941,49.9605652 L104.121327,55.4623043 L99.6215347,55.4623043 C102.395139,56.829913 105.244812,59.2168696 105.244812,62.2318696 C105.244812,68.0094783 99.1085545,72.1064348 84.2243267,72.1064348 C56.736,72.1064348 37.1978911,59.0427391 31.4965941,37.4075217 L27.3498416,37.4075217 L25.1691881,50.7373043 C24.7517822,53.2827391 24.8668614,54.0946957 29.3881089,54.4038261 L32.4815941,54.6151304 L31.2157228,61.104913 C26.7412871,60.8251304 21.7402178,60.5962174 16.8035149,60.609913 C12.2900693,60.6236087 7.55231683,60.8486087 3.09348515,61.104913 L4.14870297,54.6151304 C5.30729703,54.5446957 6.11090099,54.5427391 6.89109901,54.4742609 C7.65179208,54.4077391 8.3520198,54.2629565 8.99958416,54.0516522 C10.247901,53.6446957 11.2621584,52.8562174 11.5293762,51.2303478 L18.2098218,10.611 C15.9121386,11.0473043 13.9694455,11.6988261 12.6548119,12.2329565 C11.1704851,12.8355652 9.56132673,14.1679565 9.56132673,15.2655652 C9.56132673,15.7429565 9.64714851,16.0873043 9.84219802,16.3925217 C10.1055149,16.8092609 10.4058911,17.1418696 10.4058911,17.6642609 C10.4058911,18.0438261 10.255703,18.2551304 10.054802,18.5094783 C9.09710891,19.704913 6.84233663,20.6244783 4.78261386,20.6244783 C2.42446535,20.6244783 0,18.7716522 0,15.7586087 C0,8.16143478 9.46575248,5.11121739 15.5376436,3.90991304 C21.6290396,2.7086087 30.1878119,1.93773913 36.1368218,1.93773913 C50.1277228,1.93773913 60.2507921,6.31252174 60.2507921,17.3805652 C60.2507921,26.4803478 53.4221089,32.3518696 46.0492376,34.869913 C51.6549604,52.4218696 67.1379901,64.7714348 82.8180198,64.7714348 C89.4926139,64.7714348 91.7473861,61.5314348 91.7473861,59.6238261 C91.7473861,56.7105652 89.7052178,55.4623043 87.5986832,55.4623043 L84.8582376,55.4623043 L85.911505,49.9605652 C87.862,49.9605652 90.017297,49.7981739 90.3410792,47.7751304 L95.332396,16.6057826 C95.4240693,16.0403478 95.2075644,15.8290435 94.6302178,15.8290435 L89.9899901,15.8290435 L90.9047723,10.8927391 L108.408515,3.70056522 L108.972208,4.26404348 Z M46.2598911,17.8736087 C46.2598911,12.1742609 42.3647525,8.56447826 37.2622574,8.56447826 C36.058802,8.56447826 33.0589406,8.60556522 31.9881188,8.70730435 L28.4733267,30.7788261 C29.1169901,30.8257826 30.2326733,30.7788261 30.7924653,30.7788261 C39.2049505,30.7788261 46.2598911,25.2438261 46.2598911,17.8736087 Z"/>
      <mask id="logo-rspro-d" fill="#fff">
        <use xlink:href="#logo-rspro-c"/>
      </mask>
      <polygon fill="#DE2626" points="291.956 85.57 362.002 85.57 362.002 60.206 291.956 60.206" mask="url(#logo-rspro-d)"/>
      <path fill="#FEFEFE" d="M308.788333 72.5149565C309.736273 72.5149565 310.444303 72.3016957 310.910471 71.8712609 311.374689 71.4427826 311.608749 70.8088696 311.608749 69.9675652L311.608749 69.8716957C311.608749 68.9853913 311.364937 68.3495217 310.873412 67.968 310.385788 67.5864783 309.691412 67.3947391 308.788333 67.3947391L306.878798 67.3947391 306.878798 72.5149565 308.788333 72.5149565zM303.127996 64.5206087L308.881956 64.5206087C310.918273 64.5206087 312.486471 64.9647391 313.590451 65.853 314.692481 66.7412609 315.244471 68.0736522 315.244471 69.8501739L315.244471 69.944087C315.244471 70.8323478 315.096234 71.5993043 314.801709 72.2449565 314.505234 72.8925652 314.085877 73.4345217 313.54364 73.8708261 312.997501 74.3071304 312.342135 74.6299565 311.57559 74.8393043 310.805145 75.0506087 309.946927 75.1582174 308.997036 75.1582174L306.878798 75.1582174 306.878798 81.2332174 303.127996 81.2332174 303.127996 64.5206087zM324.285601 72.2113043C325.233542 72.2113043 325.945472 72.0078261 326.421393 71.6028261 326.893413 71.1978261 327.131373 70.5971739 327.131373 69.8047826L327.131373 69.7108696C327.131373 68.8519565 326.885611 68.2571739 326.394086 67.9226087 325.906462 67.5880435 325.204284 67.4197826 324.285601 67.4197826L322.167363 67.4197826 322.167363 72.2113043 324.285601 72.2113043zM318.414611 64.5202174L324.379225 64.5202174C325.358373 64.5202174 326.245849 64.6219565 327.035799 64.8254348 327.8277 65.0269565 328.502571 65.3380435 329.064314 65.7586957 329.622155 66.1813043 330.053215 66.7095652 330.355542 67.3493478 330.661769 67.9871739 330.811957 68.7365217 330.811957 69.5934783L330.811957 69.6873913C330.811957 70.3252174 330.726136 70.8867391 330.554492 71.37 330.384799 71.8532609 330.144888 72.2719565 329.834759 72.6319565 329.52268 72.99 329.157938 73.2952174 328.738581 73.5436957 328.317274 73.7941304 327.86671 73.9878261 327.386888 74.1267391L331.791106 81.2328261 327.782839 81.2328261 323.797977 74.7821739 322.167363 74.7821739 322.167363 81.2328261 318.414611 81.2328261 318.414611 64.5202174zM342.302909 78.4762826C342.999236 78.4762826 343.635097 78.3451957 344.200741 78.0791087 344.768335 77.8130217 345.254008 77.4393261 345.65776 76.9560652 346.043958 76.4884565 346.346285 75.9112826 346.566691 75.2265 346.783196 74.5397609 346.892424 73.7767174 346.892424 72.935413L346.892424 72.747587C346.892424 71.937587 346.787097 71.1980217 346.576444 70.5288913 346.367741 69.8578043 346.069315 69.2806304 345.679216 68.7993261 345.275463 68.3160652 344.785889 67.9423696 344.212444 67.6743261 343.637048 67.4121522 342.985582 67.2771522 342.254147 67.2771522 341.526612 67.2771522 340.877097 67.4062826 340.309503 67.6645435 339.743859 67.9208478 339.256236 68.2847609 338.852483 68.750413 338.44678 69.2336739 338.142503 69.8147609 337.9338 70.4917174 337.721196 71.1706304 337.61782 71.9297609 337.61782 72.7730217L337.61782 72.9588913C337.61782 73.8158478 337.73485 74.5847609 337.966958 75.2617174 338.199067 75.9386739 338.52675 76.5119348 338.946107 76.977587 339.347909 77.4608478 339.839434 77.832587 340.412879 78.0908478 340.990226 78.3491087 341.616335 78.4762826 342.302909 78.4762826M342.230741 81.4912826C340.925859 81.4912826 339.743859 81.2780217 338.688642 80.847587 337.631473 80.4191087 336.738147 79.8223696 336.010612 79.0612826 335.265523 78.3119348 334.688176 77.4158478 334.286374 76.3710652 333.882622 75.3282391 333.67977 74.1973696 333.67977 72.9823696L333.67977 72.7965C333.67977 71.5482391 333.892374 70.4036739 334.319533 69.3608478 334.746691 68.3160652 335.349394 67.4199783 336.127642 66.6706304 336.888335 65.9232391 337.789463 65.3382391 338.831028 64.9156304 339.868691 64.4969348 341.011681 64.287587 342.254147 64.287587 343.512216 64.287587 344.666909 64.4910652 345.716275 64.8960652 346.765642 65.3010652 347.670671 65.8684565 348.431364 66.6021522 349.176453 67.3495435 349.761602 68.2378043 350.18876 69.2649783 350.615919 70.2941087 350.830473 71.4386739 350.830473 72.702587L350.830473 72.890413C350.830473 74.1347609 350.623721 75.2851957 350.214117 76.3358478 349.802562 77.3884565 349.223265 78.2962826 348.476226 79.0612826 347.731137 79.8223696 346.830008 80.4191087 345.77284 80.847587 344.715671 81.2780217 343.535622 81.4912826 342.230741 81.4912826" mask="url(#logo-rspro-d)"/>
    </g>
  </g>
</svg>
		</div>
		<noscript><img src="https://s3.amazonaws.com/heartbeat.pmc.com/track?host=www.rollingstone.com&#038;path=%2Fmusic%2Fmusic-features%2Fshannon-shaw-nashville-auerbach-interview-698409%2F&#038;ct=article&#038;lob=rollingstone&#038;loc=us&#038;env=desktop&#038;post_id=698409" border="0" width="0" height="0" style="z-index: 0; bottom: -1px; left: -1px; display: inline; position: fixed;" /></noscript><script type='text/javascript' defer='defer' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201828'></script>
<script type='text/javascript' src='https://www.rollingstone.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/waypoints.js?ver=1.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var krux_event_pixels = {"gallery_slide_view":""};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.rollingstone.com/wp-content/plugins/pmc-plugins/pmc-krux-tag/js/krux-pixel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/www.rollingstone.com\/music\/music-features\/shannon-shaw-nashville-auerbach-interview-698409\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"http:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"http:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"http:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.rollingstone.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/js/frontend.js?ver=1.0'></script>
<script type='text/javascript' defer='defer' src='https://www.rollingstone.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/js/tracking.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.rollingstone.com/wp-content/plugins/pmc-plugins/pmc-video-player/js/video-ads.min.js?ver=1.0.0'></script>
<script type='text/javascript' defer='defer' src='https://www.rollingstone.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/scrolltofixed/1.0/jquery-scrolltofixed.min.js?ver=1.0'></script>
<script type='text/javascript' defer='defer' src='https://www.rollingstone.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_sticky_rail_ads = {"rail_selector":".l-blog__secondary","first_ad_selector":".list-rail-1","second_ad_selector":".list-rail-2","nav_bar_selector":".l-header__content l-header__content--sticky","admin_bar_selector":"#wpadminbar","first_ad_limit":"2","ad_container_width":"320"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.rollingstone.com/wp-content/plugins/pmc-plugins/pmc-sticky-rail-ads//assets/js/sticky-rail-ads.min.js?ver=1.0.0'></script>
<script type='text/javascript' defer='defer' src='https://www.rollingstone.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201828.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'148354167',post:'698409',tz:'-4',srv:'www.rollingstone.com'} ]);
	_stq.push([ 'clickTrackerInit', '148354167', '698409' ]);
</script>
		<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"0","content_consumed":"0","play":"0","_100_percent_played":"0","error":"0","show_ad":"0","skip_ad":"0"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->

<!-- pmc-adm targeting -->
<script>
if ( typeof pmc !== 'undefined' && typeof pmc.hooks !== 'undefined' ) {
	pmc.hooks.add_filter( 'pmc-adm-set-targeting-keywords', function( keywords ) {
		try {
			if ( typeof Krux !== 'undefined' ) {
				if ( typeof keywords['ksg'] === 'undefined' ) {
					keywords['ksg']  = Krux.segments;
				}
				if ( typeof keywords['kuid'] === 'undefined' ) {
					keywords['kuid']  = Krux.user;
				}
			}
		} catch(e) {}
		return keywords;
	} );
}

(function() {
	if( window.hasOwnProperty('pmc_krux' ) ) {
		window.pmc_krux['destination-url'] = window.location.href;
		if( document.hasOwnProperty('referrer') && document.referrer.length ) {
			window.pmc_krux['referrer'] = document.referrer;
		}
		if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
			window.pmc_krux['omni_visit_id'] = pmc_meta.omni_visit_id;
		}
	}
})();

</script>

		<!-- pmc-tags-bottom Instinctive -->	<script async src="https://load.instinctiveads.com/i.js" class="script-mobile"></script>
<!-- end pmc-tags-bottom Instinctive --><!-- pmc-tags-bottom Comscore -->
	<script type="text/javascript">
var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
	</script>
<!-- end pmc-tags-bottom Comscore --><!-- pmc-tags-bottom Global --><!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
function global_urlhashchanged() {
	/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split('.');
	var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

	// Build the current image
	var imgname = location.hash.replace('#','');
	try {
		ga( 'send', 'pageview', location.pathname + location.hash );
	} catch(err) {}

	try {
		if ( typeof window.snowplowKW == 'function' ) {
			console.log('sending tracking code');
			window.snowplowKW( 'trackPageView' );
		}
	} catch ( err ) {
	}

	// Track Quantcast
	try {

		// need to reset the array containing the options previously sent
		// as quantcast does not send the same key twice.
		if (__qc && __qc.qpixelsent && __qc.qpixelsent.length > 0) {
			__qc.qpixelsent.length = 0;
		}
		// First Quantcast Tag
		_qoptions={
			qacct:""
		};

		quantserve();

	} catch(err) {}

	// Track Comscore
	try {
		setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

		COMSCORE.beacon({c1:2,c2:"6035310",c3:"6035310",c4:"",c5:"",c6:"",c15:""});

	} catch(err) {}

	/**
	* Track pageview end
	*/
}
</script>
<!-- end pmc-tags-bottom Global --><!-- pmc-tags-bottom Keywee --><script src="//dc8xl0ndzn2cb.cloudfront.net/js/rollingstonecom/v0/keywee.min.js" type="text/javascript" async></script>
<!-- end pmc-tags-bottom Keywee --><!-- pmc-tags-bottom SkimLinks -->
<script type="text/javascript" src="https://s.skimresources.com/js/87443X1540250.skimlinks.js" async></script>
<!-- end pmc-tags-bottom SkimLinks --><!-- pmc-tags-bottom Quantcast -->
	<script type="text/javascript">
		_qevents.push( { qacct:"p-31f3D02tYU8zY" } ); // Blog network operator	</script>
	<noscript>
		<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel?a.1=&#038;a.2=p-31f3D02tYU8zY" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
<!-- end pmc-tags-bottom Quantcast --><!-- pmc-tags-bottom Pinit -->	<!-- get credit in Pinterest's algorithm for user sharing -->
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async defer></script>
<!-- end pmc-tags-bottom Pinit -->
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c8454aa091","applicationID":"117771757","transactionName":"ZwYHYhBRC0JWURILX15MJFUWWQpfGEEPDFdcBg==","queueTime":0,"applicationTime":256,"atts":"S0EQFFhLGB0VU0RYS00e","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
