<!doctype html>
<html class="no-js" lang="">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  <script src="https://cdn.speedcurve.com/js/lux.js?id=3390339" async defer></script>
  <script>
    LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var h="LUX_start";var j=window.performance;var k=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(j&&j.timing&&j.timing.navigationStart){k=j.timing.navigationStart}function e(){if(j){if(j.now){return j.now()}else{if(j.webkitNow){return j.now()}else{if(j.msNow){return j.now()}else{if(j.mozNow){return j.now()}}}}}var m=Date.now?Date.now():+(new Date());return m-k}function b(m){if(j){if(j.mark){return j.mark(m)}else{if(j.webkitMark){return j.webkitMark(m)}}}a.push({name:m,entryType:"mark",startTime:e(),duration:0});return}function l(o,s,m){if("undefined"===typeof(s)&&g(h)){s=h}if(j){if(j.measure){if(s){if(m){return j.measure(o,s,m)}else{return j.measure(o,s)}}else{return j.measure(o)}}else{if(j.webkitMeasure){return j.webkitMeasure(o,s,m)}}}var q=0,n=e();if(s){var r=g(s);if(r){q=r.startTime}else{if(j&&j.timing&&j.timing[s]){q=j.timing[s]-j.timing.navigationStart}else{return}}}if(m){var p=g(m);if(p){n=p.startTime}else{if(j&&j.timing&&j.timing[m]){n=j.timing[m]-j.timing.navigationStart}else{return}}}d.push({name:o,entryType:"measure",startTime:q,duration:(n-q)});return}function g(m){return c(m,f())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function f(){if(j){if(j.getEntriesByType){return j.getEntriesByType("mark")}else{if(j.webkitGetEntriesByType){return j.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:l,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};
    LUX.samplerate = 10;
  </script>
<script src="//assets.wennermedia.com/global/js/modernizr.js"></script>
    <script>var adParams = [];</script>
    
        <!-- Media.net Initialization Script -->
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  (function (){
    window.advBidxc = window.advBidxc || {};
    window.advBidxc.renderAd = function (){};
    window.advBidxc.startTime = new Date().getTime();
    window.advBidxc.timeout = 300;
    window.advBidxc.version = 4.1;
    window.advBidxc.customerId = "8CU6IC45N";
    window.advBidxc.domain = window.location.hostname;
    function loadScript(tagSrc) {
      if (tagSrc.substr(0, 4) !== 'http') {
        var isSSL = 'https:' == document.location.protocol;
        tagSrc = (isSSL ? 'https:' : '') + tagSrc;
      }
      var scriptTag = document.createElement('script'),
          placeTag = document.getElementsByTagName("script")[0];
      scriptTag.type = 'text/javascript';
      scriptTag.async = true;
      scriptTag.src = tagSrc;
      placeTag.parentNode.insertBefore(scriptTag, placeTag);
    }
    function loadGPT(){
      if(!window.advBidxc.isAdServerLoaded){
        loadScript('//www.googletagservices.com/tag/js/gpt.js');
        window.advBidxc.isAdServerLoaded = true;
      }
    }

    window.advBidxc.loadGPT = setTimeout(loadGPT, window.advBidxc.timeout);

    var isSSL = 'https:' == document.location.protocol;
    var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/bidexchange.js?cid='  + window.advBidxc.customerId + '&dn=' + window.advBidxc.domain + '&version=' +    window.advBidxc.version + (isSSL ? '&https=1' : '');
    loadScript(mnSrc);
  })();
</script>

    

    <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.pubads().disableInitialLoad();
        });

        !function(a9,a,p,s,t,A,g){
          if(a[a9])return;
          function q(c,r){
            a[a9]._Q.push([c,r])
          }
          a[a9]={
            init:function(){
              q("i",arguments)
            },
            fetchBids:function(){
              q("f",arguments)
            },
            setDisplayBids:function(){

            },
            _Q:[]
          };
          A=p.createElement(s);
          A.async=!0;
          A.src=t;
          g=p.getElementsByTagName(s)[0];
          g.parentNode.insertBefore(A,g)
        }("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

        apstag.init({
          pubID: '3050',
          adServer: 'googletag',
          bidTimeout: 2e3
        });

    </script><script>
  window.Krux || ((Krux = function() {
    Krux.q.push(arguments);
  }).q = []);
  (function() {
    function retrieve(n) {
      var m, k = 'kx' + n;
      if (window.localStorage) {
        return window.localStorage[k] || '';
      } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k + '=([^;]*)');
        return (m && unescape(m[1])) || "";
      } else {
        return '';
      }
    }
    Krux.user = retrieve('user');
    Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
  })();
</script><script>
        googletag.cmd.push(function() {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().enableVideoAds();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setCentering(true);
            googletag.pubads().disableInitialLoad();

            googletag.pubads().setTargeting("env", "production");

            // TODO: Krux is being loaded in the View/global/layout/base which is
            // where most of the generic ad code should also live
            if (Krux) {
                googletag.pubads().setTargeting("ksg", Krux.segments);
                googletag.pubads().setTargeting("kuid", Krux.user);
                googletag.pubads().setTargeting("khost", encodeURIComponent(location.hostname));
            }

            try {
              apstag.setDisplayTargeting('amznslots');
            } catch (e) { /*ignore*/ }

            googletag.enableServices();
        });
    </script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="//assets.wennermedia.com/global/js/jquery.min.js"><\/script>')</script>

    <title>Anita Pallenberg, Keith Richards' Ex-Partner, Dead at 75 - Rolling Stone</title>
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
    <meta name="description" content="Anita Pallenberg, the actress, model and former partner of Rolling Stones guitarist Keith Richards, has died.">

    <meta name="news_keywords" content="anita pallenberg, keith richards, anita pallenberg keith richards, anita pallenberg dead, anita pallenberg obit, anita pellenberg death, keith richards anita pallenbert death, ">

    <link rel="canonical" href="http://www.rollingstone.com/culture/news/anita-pallenberg-model-keith-richards-partner-dead-at-75-w487947"/>



    <script type="application/ld+json">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</script>





    <link rel="apple-touch-icon" sizes="180x180" href="//assets.wennermedia.com/rollingstone/img/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="//assets.wennermedia.com/rollingstone/img/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="//assets.wennermedia.com/rollingstone/img/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="//assets.wennermedia.com/rollingstone/static/manifest.json">
    <link rel="mask-icon" href="//assets.wennermedia.com/rollingstone/img/favicon/safari-pinned-tab.svg" color="#000000">
    <link rel="shortcut icon" href="//assets.wennermedia.com/rollingstone/static/favicon.ico">
    <meta name="msapplication-config" content="//assets.wennermedia.com/rollingstone/static/browserconfig.xml" />
    <meta name="theme-color" content="#df3535">

  
    <link href="https://plus.google.com/+RollingStone" rel="publisher" />

    <meta property="fb:app_id" content="144417125962063" />

    <meta property="og:type" content="article" />
    <meta property="article:publisher" content="https://www.facebook.com/RollingStone">
    <meta property="article:section" content="Culture">

    <meta property="og:title" content="Anita Pallenberg, Actress, Model, Keith Richards&#39; Ex-Partner, Dead at 75">
    <meta property="og:site_name" content="Rolling Stone">


    <meta property="og:url" content="http://www.rollingstone.com/culture/news/anita-pallenberg-model-keith-richards-partner-dead-at-75-w487947">



    <meta property="og:description" content="Anita Pallenberg, the actress, model and former partner of Rolling Stones guitarist Keith Richards, has died.">

    <meta property="og:image" content="http://img.wennermedia.com/social/gettyimages-593076796-1516e620-b42e-4de3-b2b3-ba0d98701f51.jpg">

    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta name="twitter:card" content="summary_large_image">

    <meta name="twitter:site" content="@RollingStone">

    <meta name="twitter:title" content="Anita Pallenberg, Actress, Model, Keith Richards&#39; Ex-Partner, Dead at 75">



    <meta name="twitter:description" content="Anita Pallenberg, the actress, model and former partner of Rolling Stones guitarist Keith Richards, has died.">

    <meta name="twitter:image" content="http://img.wennermedia.com/social/gettyimages-593076796-1516e620-b42e-4de3-b2b3-ba0d98701f51.jpg">


        <link rel="stylesheet" href="//assets.wennermedia.com/rollingstone/css/main.min.a3de40bd5c87303e.css">
    

    
      <script>
        window.adProduct = {};
        
          window.adProduct = {"blockbuster-ad":"bbe858140da7ada7","nav-iso-portrait":"9795f387e6491e56","nav-iso-single-image":"9d46d31001adcb53","push-down-skin":"46e535069fe746cd","skin":"957aad4a509ef272","super-marquee":"3f79cd77474d12b8","video-wall-ad":"c70c069e7d0bff70"};
        
        window.adProduct.assetsRoot = '//assets.wennermedia.com/rollingstone/css/';
      </script>

      <script>
        window.multiTest = {};
      </script>
    
  <script src="https://fonts.wennermedia.com/ezt1dga.js"></script>
  <script>try{Typekit.load({ async: true });}catch(e){}</script>

  
    <script>
        var dataLayer = [];
        var dataLayerOnLoad;
        dataLayerOnLoad = {"siteName":"Rolling Stone","property":"rollingstone","environment":"production","sections":["Culture"],"canonical":{"absolute":"http://www.rollingstone.com/culture/news/anita-pallenberg-model-keith-richards-partner-dead-at-75-w487947","relative":"/culture/news/anita-pallenberg-model-keith-richards-partner-dead-at-75-w487947"},"content":{"type":"article","title":"Anita Pallenberg, Actress, Model, Keith Richards' Ex-Partner, Dead at 75","authors":["Jon Blistein"],"datePublished":"2017-06-13","parentCanonical":"/culture/news/anita-pallenberg-model-keith-richards-partner-dead-at-75-w487947","coverwall":"false","sports":"false","country":"false","optimizelyCD":"false","tags":{"ad":[],"edit":[],"celebrity":[]},"disqus":{"id":"http://www.rollingstone.com/culture/news/anita-pallenberg-model-keith-richards-partner-dead-at-75-w487947","disabled":false},"continuousScrollPosition":1},"abTest":{}};dataLayerOnLoad.multiTest = window.multiTest;
        
        dataLayer.push(dataLayerOnLoad);
    </script>

    
    <script>
        if( !dataLayer[0] ) { dataLayer[0] = {}; }
        dataLayer[0].euURL = 'http://www.rollingstone.com/services/privacypolicy#info-collected';
    </script>
    
</head>

<body class="  article active-content sticky-videos  " >


  <script>
  var adParams = [];
  
    adParams.push({
      'path': '/4236/rstone.site/culture/article',
      'ads': {
        'top-ad-slot': {
          'sizes': [[970, 250], [970, 125], [970, 90], [728, 90],[320, 150], [320, 100], [320, 50]]
        },
        'bottom-ad-slot': {
          'sizes': [[728, 91], [320, 100], [300, 252]]
        },
        'right-rail-ad-slot-tall':{
          'sizes': [[300, 600], [300, 250]]
        },
        'one-by-one':{
          'sizes': [[1,1]]
        },
        'four-by-four':{
          'sizes': [[4,4]]
        },
        'sponsor-ad-slot':{
          'sizes':[[140,40], [80,40], [40,40]]
        },
        'content-card':{
          'sizes':[[140,40], [80,40], [40,40]]
        },
        'oop':{
          'sizes': []
        },
        yieldmo: {
          'sizes': [[5,5]]
        }
      },
      
      'kw': [] ,
      'topic': ["Culture","Jon Blistein"],
      'celeb' : [],
      'author': ["Jon Blistein"],
      'con' : [],
      'channel': 'culture',
      'type': 'article'
    });
  
</script>

<svg class="svg-defs" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <defs><symbol id="svg-icon-comments">
  <path class="icon-symbol" d="M28,19c0-3.9-3.6-7-8-7s-8,3.1-8,7s3.6,7,8,7c0.5,0,1,0,1.5-0.1l0,0L25,28v-3.5l0,0C26.8,23.2,28,21.2,28,19z"/>
</symbol><symbol id="icon-comment-alt">
  <path fill-rule="evenodd" d="M99 .3C44.4.3 0 36.8 0 81.7c0 20.7 10.4 41.2 28.7 56.7L6.9 178.9c-.7 1.3-.5 2.8.5 3.8.6.7 1.5 1 2.4 1 .5 0 1-.1 1.4-.3l55-25.9c8.8 2.6 20.3 5.5 32.9 5.5 54.6 0 99-36.5 99-81.4C198.1 36.7 153.6.3 99 .3"/>
</symbol><symbol id="svg-icon-email">
  <path fill="#ffffff" d="M10,14.9v10.3l6.3-5.1L10,14.9z"/>
  <path fill="#ffffff" d="M23.7,20.1l6.3,5.1V14.9L23.7,20.1z"/>
  <path fill="#ffffff" d="M10.6,13.3L20,21l9.4-7.7H10.6z"/>
  <path fill="#ffffff" d="M10.6,26.7h18.8l-6.9-5.6L20,23.2L19.8,23l-2.4-2L10.6,26.7z"/>
</symbol><symbol id="svg-icon-facebook">
  <path d="M19.7,26.2v-7h2.4l0.4-2.7h-2.7v-1.7c0-0.8,0.2-1.3,1.4-1.3l1.5,0v-2.4c-0.3,0-1.1-0.1-2.1-0.1	c-2.1,0-3.5,1.3-3.5,3.6v2h-2.4v2.7h2.4v7H19.7z"/>
</symbol><symbol id="svg-icon-twitter">
  <path d="M26.9,13.3c-0.6,0.3-1.3,0.5-2,0.5c0.7-0.4,1.3-1.1,1.5-1.9c-0.7,0.4-1.4,0.7-2.2,0.8 c-0.6-0.7-1.5-1.1-2.5-1.1c-1.9,0-3.5,1.5-3.5,3.5c0,0.3,0,0.5,0.1,0.8c-2.9-0.1-5.4-1.5-7.1-3.6c-0.3,0.5-0.5,1.1-0.5,1.7 c0,1.2,0.6,2.3,1.5,2.9c-0.6,0-1.1-0.2-1.6-0.4c0,0,0,0,0,0c0,1.7,1.2,3.1,2.8,3.4C13.2,20,12.9,20,12.6,20c-0.2,0-0.4,0-0.7-0.1 c0.4,1.4,1.7,2.4,3.2,2.4c-1.2,0.9-2.7,1.5-4.3,1.5c-0.3,0-0.6,0-0.8,0c1.5,1,3.4,1.6,5.3,1.6c6.4,0,9.8-5.3,9.8-9.8 c0-0.2,0-0.3,0-0.4C25.9,14.6,26.5,14,26.9,13.3z"/>
</symbol><symbol id="svg-logo">

    <path d="M658.8,71.7c-0.1-0.3-0.7-0.6-0.5-1c3-1.4,6-2.6,8.9-4.1c0.1-1.6-0.4-3.1-0.6-4.6c-1.3-7.2-5.3-13.2-10.1-18.5
            c-4.7-4.6-9.1-9.7-15.7-11c-13.1-2.6-25.2,3.6-32.7,13.4c-4.1-3.9-6.7-8.4-11.4-11.7c-4.1-2.8-10.5-2.1-14.8-0.2
            c-1.1,0.3-2,1.1-3.1,1.3c-2-2-3.6-4-5.4-6.2l-0.5-0.1c-4.7,3.1-9.7,6.2-14.4,9.3l-16,10.2l-0.6,0.1c-5.4-5.9-10.8-13.2-18.9-15.2
            c-9.9-2.3-19.4,0.9-26.9,6.1l-2.5-2.7l-0.4-0.1c-2.5,0.7-5.1,1.3-7.9,1c0.2-2.4,1-4.5,1.2-6.9l-9.5-11.1l-0.3,0.2l-14.9,9.5
            c-0.2,0.1-0.5,0.4-0.8,0.2l2.8-15.3l-0.1-0.6l-8.7-10l-0.3-0.1l-12.2-0.2l-0.6,0.2c-0.2,0.9-0.4,1.9-1.1,2.6c-0.9,0.9-2.3,1.2-3.6,1
            c-2.6-0.7-5.2-1.6-8-2.3c-5.2-1.4-10.6-2.2-16.1-0.8c-7.4,1.5-14.1,6.6-17.7,13c-2.5,4.1-3.5,8.9-4.2,13.8c-4.2,0-8.1,0.9-11.6,2.7
            c-3.5,1.7-6.5,4.3-8.9,7.4c-2.8-2.5-5.7-5.4-9.3-6.8c-10.8-4.7-25.2-3-34,4.3l-0.3,0.4c-2.2,1.5-4,3.8-5.5,5.8l-0.4,0.3
            c-3.6-3.2-5.7-7.4-9.8-10.1c-5.1-3.5-12.8-2.3-17.9,0.4c-2.2-2.4-4.2-4.4-6.3-6.9c-0.8,0.1-1.6,0.4-2.2,0.9l-22.6,14.1l-0.5,0.1
            l0.4-3.2L260,38c1.2-1,2.3-1.9,3.1-3.3c2.5-5.1-0.1-10.7-3.2-14.6c-3.7-4.1-7.3-9.2-12.9-10.7c-4.5-0.6-8.6,0.6-12.3,2.5
            c-1.1,0.5-2.1,1.1-3.1,1.7c0-0.5,0-1,0-1.5L221.1,0.4l-0.4-0.2L199,14.1c-1.4,0.8-2.8,1.8-4.2,2.4c0.2-1.8,0.7-3.9,0.9-5.6l-0.2-0.3
            L186,0.1L185.5,0L150,22.4l-5.1,3.4v0.3c2,3.4,4.5,6.9,6.4,10.5l4.1,4.7c-0.4,1.9-0.6,4-1.2,5.8l-0.6-0.5
            c-5.6-6.2-11.4-14-20.3-15.1c-1.6-0.2-1.6-0.2-3-0.4c-3.8-0.4-8.1,0.3-11.4,1.2c-1.9,0.4-3.5,1.6-5.3,1.9c-0.5-2.3-1.3-4.3-2.3-6.4
            c-3.4-5.3-7.2-10.3-11.8-14.7C93.4,6.9,85.4,3.4,76.8,2.2C75.6,2,74.3,1.9,73,1.7C57,0,40.1,0.5,25,4.2C15.9,6.1,5.9,9.3,1.6,18.2
            c-2.3,4.3-2,10.8,0.6,14.9c5.4,6.2,10.4,15.3,19.5,16.2c2.6,0.4,4.7-0.8,6.9-1.5v0.1l-6.1,34.5c-0.3,1.4-0.5,2.7-1.3,3.8
            c-3.1,3.7-8.7,2.8-13.4,2.6l-0.2,0.9L5,103.6l9.3,10.5h4.2l47.1,0.1c0.9-4.5,1.6-9.1,2.4-13.7l-9-10.2c0.5-4.2,1.4-8.2,2.1-12.3
            l0.2-0.2c1.2,2.3,2.3,4.5,3.6,6.7C69,92.5,75,99.3,80.4,106.2c15,18.3,35.8,30.6,59.5,32.5c5.5,0.4,11.1,0.3,16.8-0.4l0.4-0.2
            c8.9-1.2,17.9-5.5,21.7-13.9c2.1-4.5,0.9-10.2-1.4-14.2c-0.1-0.3-0.6-0.5-0.6-0.9l0.2-0.1l44.5,0.3l73.7,0.1
            c-1.2,3-1.4,7.5,0.3,10.4c3.8,5.4,8.1,10.9,13.4,14.8c7.5,5.9,17.2,7.8,27.6,7.6c19.4-0.1,36-11.2,45.8-26.8l0.3-0.2
            c2.1,2.3,4.1,4.5,6.1,6.8l0.3,0.2l10.8-4l-0.1-1.6c0.3-0.6,0.8-1.1,1.5-1.2c1.6,0.2,3.1,0.9,4.6,1.4c9.8,5.4,25,7,35,0.7
            c0.5-0.1,0.4-0.8,1-0.7c4.9-3.6,8.3-8.2,11.4-13.1c3.3,4.3,7.6,8.1,13,8.9c11.2,0.8,20.6-4.1,29-9.8l0.5-0.2c4.1,3.6,8.9,6.5,14.4,8
            c8.5,2.5,17.5-0.2,23.7-5.6h0.3l4.8,5.4l71.7,0.2l0.4-0.4c0.7-4,1.2-8,2.2-11.8l0.1-0.1c6,7.4,14.4,12.6,24.3,12.9
            c6,0.2,11.2-2.1,16-4.7c7.5-4.9,12.5-13.2,11.7-22.9C664.8,78.9,661.7,75.2,658.8,71.7z M79.2,32.3c-0.9,5.7-5.1,10.2-9.9,13.1
            c-0.7,0.6-1.5,0.7-2.3,0.9l0.1-1.1l2.7-15.2l0.6-3c0.6-0.1,1.1-0.1,1.7-0.1c2.4,0,4.6,0.4,6.8,1C79.6,29.3,79.2,31,79.2,32.3z
            M136.8,110.8c-2.7,0-5.4-0.3-7.7-0.7c-3.3-0.7-6.4-1.7-9.4-3.2c7.6,2.1,16.6,1.3,22.8-3h0.3c1.4,1.5,2.7,3,3.9,4.5
            C144,110.2,140.4,110.8,136.8,110.8z M226.3,43.8c0.4-3.4,1.1-6.9,1.9-10.2c0.5,0.6,1.1,1.1,1.6,1.6c1.3,1.3,2.4,2.7,3.6,4.2
            C231.1,41.1,228.7,42.6,226.3,43.8z M328,117.3c0.1-0.8,0.6-1.6,1-2.3l6.8,1C333.4,117,330.6,117.1,328,117.3z M413.4,91.2
            c-5.1,3-12.5,1.9-17.4-0.9c-3-2.1-4.1-5.4-5.7-8.4l-8.7-9.7c0.5-3.7,2.3-7.6,6-9c2.7-0.8,5.5-0.8,8.2-0.2l0.4-0.4
            c0.5-1.6,0.9-3.2,1.4-4.7c0.5-1.5,0.9-3,1.4-4.5l2.5,2.6L412,67.9c2.9,3.9,6.3,7.8,6.6,12.9C418.7,85.1,417.1,89.2,413.4,91.2z
            M446.5,65.7l-4-4.2L430.7,48c-3.5-3.1-6.7-7.9-4.9-13.1c0.6-1.5,1.7-2.7,3-3.6c1.2-0.8,2.7-1.2,4.2-1.2c0.9,0,1.8,0.2,2.6,0.4
            c0.1,3.2-1,5.9-1.3,9.1c2.1,2.5,4.3,4.7,6.3,7.3l-0.9,6.2c2.6,3,5.1,5.5,7.5,8.5C447,63.1,446.9,64.5,446.5,65.7z M633.6,83.2
            c-0.2-0.2-0.5-0.4-0.8-0.7c1.3-0.9,2.8-1.2,4.2-1.9l1.5,1.1C637.4,83,635.4,83.5,633.6,83.2z"/>

    <g>
        <path fill="currentColor" d="M634.8,66.2l-13.6,6.5c-0.3,1.3,0.2,2.6,0.6,3.8c1.5,4.8,5,9,9.6,11.1c3.6,1.2,7.9,0.5,10.7-1.8
            c1.3-1.1,2.6-2.6,3.4-4.2c-0.6-1.2-1.4-2.2-2.8-2.3c-1.4-0.8-2.1-2.5-1.8-4.3c0.3-2.2,1.9-4.3,3.9-5.1c2-0.8,4.8-0.8,6.6,0.5
            c2.5,1.9,2.7,5.6,2.1,8.6c-1.7,8.7-9.4,15-17.8,17.1c-8.8,1.9-18.7,0.4-23.9-6.9c-6.2-7.4-8-18.8-5.1-28.5
            c2.5-8.9,8.1-17.3,16.7-21.4c5.3-2.6,12.3-3.9,18.4-2.1c8.4,2,12.6,10.8,13.6,18.9v0.3L634.8,66.2z M638.7,50.5
            c-1-2.9-3.4-5.9-6.7-6.2c-3.3-0.6-6.2,1.1-8.1,3.4c-2.9,3.5-3.8,7.6-4,12.4c-0.1,1.4-0.2,3.4,0.2,4.8c0.4,0.6,0.8,1.2,1.4,1.3
            c6.1-2.9,12.2-5.6,18.3-8.6C639.5,55.2,639.4,52.7,638.7,50.5z"/>
        <path fill="currentColor" d="M599.6,96.7l-29.2,0.1c0.1-1.8,0.5-3.6,0.9-5.3c3-0.4,6.3-1.8,7.4-4.9l0.7-2.7l3.7-23.3
            c0-3.3-2.4-5.8-5-7.3c-2.8-1.2-6.2-0.3-8.4,1.5c-3,2.4-5.1,5.9-5.7,9.8L560.6,85c-0.1,2.7,1.7,5,4,6.1l1.1,0.3
            c0,1.9-0.5,3.9-0.8,5.7l-1.1,0H535l0.8-5c0.8-0.3,1.8-0.3,2.6-0.5c2.6-0.6,5.3-1.8,6.5-4.2l0.8-2.8l2.9-17.2
            c0.2-1.6,0.4-3.6-0.7-4.8c-1.4-1.4-3.4-2.6-5.6-1.9c-1.9,0.8-3.8,2-5.3,3.5c-1.6,11.6-6.6,23.1-16.3,29.8
            c-5.5,3.7-13.8,4.8-20.2,2.4c-5.1-1.8-9.2-5.2-12.9-9.2l-0.5,0.1c-7.5,6.1-16.2,12-27,11.9c-4.3-0.2-9-2.7-10.3-6.9
            c-1.6-4.8-1.2-11.1-0.1-16.1l4.4-24.3c-0.7-0.7-1.2-2.1-2.4-2.1l-0.1-0.1l-6-0.1l0.8-4.6l23.1-14.5l2.8-1.5c-0.5,4-1.3,7.9-2,11.8
            c0.6,0.8,1.2,1.6,1.9,2.2l15.3,0.1c-0.9,2.8-1.9,5.4-3,8c-1.1-0.2-2.1-0.7-3.4-0.8c-4-0.1-8.2-0.2-12.2-0.2l-0.3,0.8l-3,18.6
            l-1.2,7c-0.1,0.6-0.1,1.1-0.1,1.1c-0.5,4,1.4,7.5,4.3,9.7c3.7,1.8,7.6-0.3,10.8-1.9c2-1.2,4-2.3,5.7-3.8
            c-1.2-6.1-1.5-13.6,0.5-19.4c4-13.1,15.6-23,29.3-24.8c6.3-0.2,12.2,1.4,16.7,5.2c3.3,3.2,4.9,7.8,6.1,12.2l1.5,1.6
            c5.3-3.4,10.7-6.8,16-10.1l12.5-8.2c0.4-0.1,0.8-0.5,1.1-0.5c-0.3,3.1-1.1,6.1-1.5,9.2c0.4,0.8,1,1.5,1.8,2.1l0.6-0.3
            c4.9-5.2,10.8-10,17.9-11.6c4.1-0.7,8.2,0.3,10.7,3.4c3,4.5,1.9,11.1,0.9,16.2l-2.8,15.2L593.9,84c-0.1,3.2,1.8,5.8,4.6,7l1.9,0.5
            C600.3,93.4,600,94.9,599.6,96.7z M522.1,66.1c0.3-4.4,1.3-8.7,0.7-13.3c-0.2-3.6-2.7-6.5-5.8-8c-2.3-1-5.2-0.8-7,0.8
            c-5,3.9-6,10.4-7.7,16.2c-1.2,6.6-2.9,13.6-1.5,20.7c0.6,3.5,2.9,7.2,6.4,8.1c2.6,0.8,5.2-0.2,7-1.7c4.7-4.5,5.7-11.1,7.2-17.2
            L522.1,66.1z"/>
        <path fill="currentColor" d="M446.2,35.9L446,36l-5.7-0.2c0.6-4.6,0.6-9.8-2.6-13.1c-3.8-4.5-9.7-7.6-15.9-5.7c-4,1.2-7.5,4.3-8.4,8.6
            c-1.4,6.4,2.5,11.7,5.9,16.1c7.6,9.5,16.1,17.9,22.5,27.9c3.7,6.3,2.9,15.8-0.4,22.2c-3,7.8-10.7,14.4-19,15.9
            c-10.3,2.4-19.1-2.4-27.9-5.4c-1.4-0.4-3.5-0.9-4.8-0.1c-1.3,0.8-2.4,2-2.7,3.7c-1.2,0.7-2.5,1.1-4,1.4l-2.4-6.7l-7-20.4l0.1-0.1
            c2.1-0.7,4.2-1.4,6.2-1.9c4.8,10.5,14.3,19,26.5,19.5c6.5,0.3,12.7-2.9,15.5-8.4c2.1-3.9,2.6-9.8,0.2-13.9
            c-4.2-8-11.5-14.5-17.4-21.5c-5.6-6.5-9.4-14.3-8.5-23.6c0.7-6.1,3-12,7.9-15.8c5.4-4.5,12.7-7.3,20.3-5.8c4,0.7,7.8,2.1,11.7,3.1
            c3.1,0.5,6.4,0.1,8.1-2.4l0.8-1.1l5.6,0.1l0.2,0.2L447,31.5L446.2,35.9z"/>
        <path fill="currentColor" d="M385.5,49.1c-4.2-0.3-8.4,0.4-11.3,3.3c-4.3,4.1-4.2,10.6-7.1,15.5c-3.9,7.5-11.1,12.7-19.6,13.5
            c-5.2,0.4-10.1-0.7-14.6-2.4c-0.8,0.6-0.9,1.7-1.2,2.6c-0.9,2.7,0.1,5.6,2,7.4c2.5,3.1,7.4,2.2,11.2,2.1c8-0.7,17.5-1.9,24.8,1.1
            c2.1,1.6,3.2,4.2,2.6,7c-1.9,7.6-7.4,13.5-13.3,18.6c-12.7,11.2-34,14.9-50.1,7.5c-3.8-1.8-8.4-4.2-9.1-8.8
            c-0.8-5.2,3.1-9.4,6.6-12.3c3-2.3,6.6-4.1,10-5.8c0.3-0.3-0.7-1.3-0.9-1.7c-0.3-0.5-0.4-0.6-0.9-0.8l-30.7-0.1
            c0.1-1.4,0.3-2.9,0.7-4.3c3-0.7,6.2-1.9,7.6-4.8l0.4-1.7l4.1-24.1c0.2-1.7,0.1-3.6-0.9-4.8c-2-2.4-5.1-3.8-8.4-2.8
            c-5,1.8-9,6.2-10,11.3l-3.1,19.1c0,3.1,1.8,5.9,4.7,7c0,1.7-0.4,3.4-0.8,5h-27.6c0.1-1.3,0.4-2.9,0.7-4.2c3.1-0.8,6.4-2.3,7.2-5.7
            l3.7-21.4c-0.3-2.2-2.1-4-4.1-4.6l-2.5-0.1c-0.9-1.4-1.8-3-2.6-4.5l0.6-0.5l28-17.1c-0.3,4.6-1.5,9-2.1,13.5
            c0.5,0.5,0.9,1.2,1.6,1.3c3.6-4.2,7.8-8,12.3-11.3c4.5-3.3,11.9-4.6,17-1.5c3,2.4,3.5,5.7,3.1,9.6l-0.2,1.1l-5.1,34.1
            c0,2.5,2.4,5.2,4.9,6.1c1.3,0.6,2.8,0.9,4.3,0.7c0.5-5.3,4-10.4,9.1-11.8c0.8-0.4,1.6-0.5,2.3-1c-0.8-1.1-1.9-2-2.8-3.1
            c-5.1-5.6-5.7-15.3-2.9-22.3c2.6-6.4,7.9-12.2,14.6-14.4c10.1-3.6,23.2-2,30.3,5.6c1.3,1.4,2.8,2.8,3.9,4.4
            c0.5-0.1,0.6-0.7,0.9-1.1c2.8-6,9.2-10.4,15.9-10.6C387.9,41.1,386.7,45,385.5,49.1z M355.3,63.8c1.3-5,2.9-11.6,0.3-16.4
            c-1.8-2.9-4.6-5-8.2-4.5c-3.5,0.7-5.5,3.9-6.8,6.9c-2.1,6.6-4.9,15.6-0.8,22.1c1.5,2.1,3.8,3.7,6.7,3.2c3.8-0.5,6.2-4.6,7.6-7.6
            L355.3,63.8z M354.2,110.2c0.6-2.3-0.7-4.2-2.2-5.6c-3.4-3.5-9.1-1.5-13.5-1.3c-4,0.3-7.8,0.1-11.4-0.7c-2.9-0.6-5.4-1.9-8.1-3
            c-3.4,4-7.1,9-5.2,14.9c1.3,2.9,3.8,6.2,7,7c6.7,2,14.4,0.5,20.7-1.5l0.1,0.1c3.9-1.6,7.8-3.2,10.7-6.4
            C353,112.5,353.6,111.4,354.2,110.2z"/>
        <path fill="currentColor" d="M245.3,28.8c-3.4,2.6-8.6,4.2-12.9,2.2c-1.9-1.9-2.2-5.4-1.2-7.9c2.1-5,7.4-7.6,12.6-8.3
            c2.7-0.1,5.6,0.8,6.9,3.3C252,22.8,248.1,26.2,245.3,28.8z"/>
        <path fill="currentColor" d="M246,40.3l-2.4,14.2l-4.1,23.8c-0.4,3.1-1.9,7.1,0.3,9.9c1.2,2.1,3.5,3,5.9,3.3c0,1.4-0.3,2.8-0.6,4.1
            l-31.2-0.1c0.1-1.4,0.4-2.8,0.7-4.1c1.6-0.7,3.7-0.8,5.3-1.8c1.3-0.9,2.6-2.2,3.3-3.7c1.3-6.7,2.3-13.2,3.5-20
            c0-2.2-1.5-4.2-3.4-5.1c-0.8-0.2-1.7,0-2.4-0.2c-1.2-1.7-2.1-3.4-3-5.4L246,38.1l0.4-0.2C246.3,38.7,246.3,38.9,246,40.3z"/>
        <path fill="currentColor" d="M204.1,81.7c-0.6,3.1,0.2,6.3,2.8,8c0.6,0.4,1.4,0.7,2.1,0.9c-0.1,1.6-0.4,3.4-0.8,4.9l-29.3-0.3l-0.2-0.1
            c0.1-1.6,0.4-3.1,0.6-4.7l0.4-0.3c2.9-0.5,5.8-1.5,7.4-4l0.6-1.8l3.3-18.8l3.9-22.8c0.3-2.4,1.6-5.2,0.2-7.5
            c-0.8-1.3-2-2.5-3.6-2.8c-0.9-0.2-1.8,0.1-2.8,0.1c-0.9-1.5-1.8-3.1-2.6-4.6l0.5-0.4L208,14.1l8.4-5.3l-1.3,8.4L204.1,81.7z"/>
        <path fill="currentColor" d="M140.8,83.9c-4,4.3-8.6,8.7-14.5,10.3c-4.7,1.3-10.5,2.2-15.3,0.3c-5.5-1.9-10.6-6.2-12.7-11.5
            c-2.6-5.8-3.5-13.2-2.2-20c0.9-5.2,3.1-10.2,6.5-14.2c4.6-5.1,10.4-9.7,17.2-11.9c8.8-2.9,19.3-1.2,25.5,5.6
            c6.2,7.7,7.3,21.1,2.8,30.3C146.1,76.8,143.6,80.5,140.8,83.9z M133.6,48c-1.2-2.3-3.4-4.7-6.2-5.1c-2.9-0.7-5.3,0.9-7.1,2.6
            c-5.3,6.8-7,15.4-8.2,24.1c-0.3,4.6-1.3,10.1,0.5,14.2c1.7,2.5,4,5.4,7.5,4.9c8.2-0.7,10-10,11.9-16.4
            C133.4,64.7,136.4,56.1,133.6,48z"/>
        <path fill="currentColor" d="M72.6,6.7c2.2,0.2,4.5,0.5,6.7,0.8c4,0.9,8.3,1.3,11.8,3.5c6,4,11.1,10.2,11.7,17.8
            c1,11.5-5.4,21.6-15.2,26.3c-2.4,1.3-4.9,2-7.6,2.8C80,61.1,81,64,81.5,67c2.9,11.2,8.7,21.5,16.8,29.7c8.5,9,19.1,16.8,32,18.8
            c8.6,0.7,18.7,0.7,23.4-6.9c1.4-2.6,1.5-6.4-0.3-8.9c-2.1-3.4-5.9-4.6-9.8-4.8c0.2-1.5,0.3-3.2,0.7-4.6l0.2-0.2
            c3-0.2,5.9-1.4,7.3-4c0.7-1.7,0.9-3.6,1.2-5.4l3.2-18.2l4.8-26.1c0.2-1.8-0.9-3.5-2.4-4.2c-1.2-0.6-2.8-0.8-4.1-0.4
            c-1-1.3-2-2.8-2.7-4.3c0.5-0.8,1.5-1,2.2-1.5l26.7-17l-0.2,2.2L168.2,82c-0.1,2.7,0.5,5.4,2.8,7c0.8,0.6,1.8,1.1,2.8,1.3l0.1,0.2
            l-0.7,4.7l-16.4,0.1c-0.2,0.2-0.1,0.4,0.1,0.5c1.2,1.1,2,2.3,3.1,3.5c3.4,0.9,7,3,7.9,6.7c1,4.1-0.4,8.2-3.1,11
            c-9.6,9.7-25.4,10-38.5,7.8c-11-2.3-21.8-5.8-30.7-12.5C83.3,103.6,73.7,91.6,67,78.4c-2.1-4.7-3.8-9.6-5.5-14.5l-3.1-3.4
            c-2.4-0.3-4.9-0.5-7.4-0.5c-0.2,0.1-0.5,0.3-0.5,0.5c-1.3,8.7-3,17.2-4.4,25.8c0.3,3.9,3.2,6.8,6.8,8.1c0.4,0.2,1,0.1,1.5,0.2
            c-0.1,2-0.5,4.1-0.9,6.1h-2.9H10.6l-0.1-0.3c0.4-2.1,0.5-4.3,1.2-6.2c4.9-0.2,10.4-0.6,13.3-5c0.8-1.5,1.3-3.1,1.7-4.8l5.9-32.7
            l6.8-36.2c-0.7-0.6-1.3-2.2-2.6-1.8c-6.4,0.1-11.9,2.1-16.9,5.5c-0.9,0.9,0.8,1.1,1,1.8c1.7,1.7,3,3.9,2.6,6.5
            c-0.5,2.6-2.4,5.1-4.7,6.2c-3.1,1.4-8,1.4-10.6-1c-2.9-3-3.4-8.2-1.8-11.9c3.1-6.9,10.9-9.2,17.7-11.2c8.2-1.9,16.7-3.3,25.6-3.6
            C57.4,5.6,65.1,5.9,72.6,6.7 M73.3,15.8c-4.2-1.6-9.2-2-14.1-2l-0.2,0l-3.6,19.8l-3.1,17.9l-0.1,0.5c0.9,0.8,1.1,1.5,1.9,1.8
            c8.6,0,17.1-2.1,23-8c3-3,5-6.1,6.2-9.9c1.7-4.7,0.8-10.5-2.2-14.2C79,18.8,76.3,17,73.3,15.8"/>
    </g>

    <g>
        <path fill="#FFFFFF" d="M120.3,86.9c3.2-0.4,5.6-2.8,6.9-5.6c1.2-3.5,2.4-7,3.3-10.6l1.4-6.4c0.8-5.5,2.3-12.4-0.3-17.6
            c-1.2-2-3.1-3.3-5.6-3.1c-3.4-0.1-5.4,2.5-7.1,5c-3.4,6.4-5.2,13.3-6.1,20.6c-0.2,4.9-1.6,10.7,0.8,15
            C115,86.3,117.6,87.1,120.3,86.9z M114.6,74.3c0.2-2.7,0.3-3,0.6-5.1l0.1-0.8c1.1-6.5,2.3-13,5.3-18.8c1.1-2,2.8-4.2,5.4-4.2
            c1.5,0.1,3,0.7,3.7,2c2.4,6.1,0.4,13.1-0.5,19.1l-1.2,5.2c-0.9,3.5-2,7-3.9,10.2c-1.2,1.8-3.4,3.1-5.8,2.7c-1-0.2-2.1-0.5-2.7-1.5
            C114,80.6,114.4,77.3,114.6,74.3z"/>
        <path fill="#FFFFFF" d="M81.8,26.3c-1.3-4.7-4.9-8.7-9.6-10.2c-3.9-1.1-8.1-1.5-12.5-1.4l-1.4,7.4l-4.9,27.4L53,51.6
            c4.8-0.1,9.5-0.5,13.8-1.9c2-0.7,3.8-1.7,5.5-2.9c5.5-3.8,9.9-10.1,9.8-17.3C82.1,28.5,82,27.4,81.8,26.3z M74.9,42
            c-1.8,1.9-3.6,3.2-5.8,4.5c-0.1,0.1-0.2,0.1-0.3,0.2c-3.4,1.8-7.2,2.5-11.3,2.7l-2.1-0.1l0.1-1.4L58,34.1c0.8-4.3,1.4-8.6,2.3-12.9
            l0.8-4.3c0.4-0.3,1.2-0.3,1.8-0.2c6.6,0.4,14.1,1.8,16.5,8.5C81.7,31.3,79.1,37.7,74.9,42z"/>
        <path fill="#FFFFFF" d="M344.9,73.2c2.6,0.1,4.6-1.8,5.9-3.9c1.6-2.6,2.1-5.7,3-8.6c0.8-3.9,1.5-8.3,0.5-12.3
            c-0.4-2.2-2.3-3.8-4.3-4.3c-1.8-0.4-3.5,0.1-4.9,0.9c-3.6,2.9-4.8,7.5-5.9,11.8c-0.6,4.5-2,10.1,0.7,14.1
            C341.3,72,343,73,344.9,73.2z M342.4,53.7c1.1-2.9,1.9-6.1,5.1-7.6c1.7-0.4,3.4,0.2,4.4,1.6c1.5,2.9,0.7,6.7,0.4,9.9
            c-0.8,4-1.8,7.9-3.7,11.4c-1,1.4-2.8,2.3-4.7,1.8c-1.3-0.3-2.3-1.4-2.9-2.6C340,63.2,341.3,58.2,342.4,53.7z"/>
        <path fill="#FFFFFF" d="M348.1,103.4c-4.2-0.4-8.1,0.7-12.3,0.8c-6.1,0.2-11.7-1-16.6-3.7c-2.7,2.6-4.9,6.2-5.4,10.1
            c-0.2,2.9,1,5.4,3.1,7c3.7,2.4,8.4,3.1,13.2,2.7c7-0.8,13.6-3.1,19-7.2c1.3-1.2,2.3-2.5,3-4c0.2-1.1,0.1-2.4-0.3-3.3
            C351.1,104.4,349.6,103.7,348.1,103.4z M345.4,113.1c-6.2,3.4-13,5.6-20.7,5c-3.2-0.5-6.7-1.6-8.1-4.5c-1.6-3.8,0.5-7.7,2.9-10.4
            c1.9,0.7,3.7,1.5,5.8,2c4.5,1.3,9.6,1.2,14.6,1c3.1,0.1,6.5-1.5,9.3,0.1c0.3,0.4,0.8,0.6,0.9,1.2
            C350.5,110.4,347.1,111.6,345.4,113.1z"/>
        <path fill="#FFFFFF" d="M513.3,45c-3.6,0.6-5.7,3.8-7.2,6.8c-2.9,7-4.4,14.6-5.1,22.6c-0.2,4.6-0.6,9.7,2.5,12.9
            c1.7,1.8,4.5,2.1,6.7,1.6c3-1.2,4.7-4.2,5.7-6.9c2.1-6.1,3.5-12.5,4.2-19.1c0.4-5,1.3-10.9-1.1-15.3
            C517.9,45.5,515.7,44.8,513.3,45z M518.5,57.8c-0.3,5-1,9.7-1.9,14.5c-0.8,4.5-2.1,8.9-4.6,12.6c-1.1,1.3-2.4,2.1-4.1,1.9
            c-1.6-0.3-3-1.5-3.7-3c-1.8-4.7-0.4-10.3-0.1-15.2c1.1-6.7,2.3-13.4,5.7-19c1.4-1.6,3.4-3.1,5.6-2.4
            C519.3,48.7,518.7,53.9,518.5,57.8z"/>
        <path fill="#FFFFFF" d="M637.7,55.7c-0.3-3.7-0.5-8-3.9-10c-2-0.9-5.1-1.2-6.9,0.3c-5.7,3.8-6.5,11.2-6.1,18.1l0.4-0.1l16.4-7.6
            L637.7,55.7z M635.2,55.4l-12,5.6L623,61c-0.1-5.1,0.7-10.4,4.9-13.1c1.7-0.8,4.1-0.9,5.7,0.3C635.3,50,635.2,52.7,635.2,55.4z"/>
        <path fill="#FFFFFF" d="M596.9,82.8c1.2-6.9,2.5-13.7,3.6-20.6c0.9-5.9,3-11.8,1.8-18.1c-1.1-4.7-4.5-9.7-9.6-10.6
            c-8.7-1.2-15.6,3.3-21.8,8.4l-0.1-0.1c0.7-3.9,1.2-7.8,1.8-11.6L540,51c-0.2,0.2-0.5,0.2-0.7,0c-2.3-7-7.5-13.5-14.6-16.1
            c-13-4.4-26,1.9-34.2,11.1c-0.2,0.1-0.4,0.5-0.7,0.3l3-8.4c-6.1,1.4-12.9,0.8-19.5,0.9l-0.1-0.3l1.3-7.2c0.6-3.2,1.2-6.7,1.6-10
            l-6.5,4L450,38.1c-0.4,0.2-0.8,0.7-1.3,0.4l0.2-1.7l4.4-26.2c0.2-2.1,0.8-4.1,0.8-6.2c-3.7-0.1-7.9-0.1-11.7,0
            c-0.3,1.2-0.9,2.5-2.1,3.1c-1.8,1.5-4.3,0.2-6.3-0.2c-1.6-0.5-3.1-1-4.7-1.5c-3.4-1-7-1.8-10.9-1.6c-5.2,0.1-9.7,1.8-13.9,4.3
            c-7.9,4.7-11.8,13.6-12.5,22.8l-0.2,0.3c-4.5-0.1-8.6,0.9-12.2,2.7c-3.5,1.8-6.5,4.5-8.8,7.9h-0.2c-7.2-9-19.7-11.8-31.1-8.9
            c-10.9,2.5-20.4,12.2-22,23.5c-1.3,7,1.3,13.6,5.6,18.5c0.1,0.2,0.3,0.5,0.1,0.7c-3.4,1.3-6.4,4.1-8,7.3c-0.8,0.7-0.3,3-1.9,2.3
            c-1.3-0.7-1.5-2.1-1.5-3.4l4.8-32.3c0.3-2.9,0.3-6-0.8-8.5c-1.9-4.5-6.2-7.6-11.2-8c-8.1-0.2-14.9,4.5-20,9.8
            c-0.1,0.2-0.4,0.4-0.7,0.2c0.7-4.6,1.5-9.1,2.3-13.7h-0.3l-19.2,11.8l-17.3,10.8L247,54l-0.1-0.1l2.4-14.3c0.5-3.2,1.2-6.5,1.5-9.6
            c-1.6,0.7-3.2,1.9-4.8,2.7c-0.1,0.1-0.4,0.2-0.5,0c3.1-2.4,6.2-5.2,7.9-8.7c1.5-2.7,1.2-6.8-0.4-9.3c-2.2-3.4-6-4.8-10.2-4.4
            c-7.5,1.1-14.9,5.6-16.9,13.2c-0.8,2.6-0.1,5.4,1.3,7.5c2.6,3.6,7.2,4.6,11.7,4c1.8-0.2,3.4-1.1,5.2-1.2l-0.1,0.1
            c-3.3,2.3-6.8,4.3-10.2,6.5l-3.6,2.2l-9.5,6l-8.6,5.3l-0.2-0.2c-0.1-0.1-0.1-0.3,0-0.3l8.4-50.1l0.2-1.9l-0.3,0.2l-38.6,24.8
            c-0.3,0.2-0.6,0.3-0.9,0.2c1.3-8.2,2.9-16.4,4.1-24.7l-1,0.5L160,17.2l-11.4,7.3l-2.5,1.8c1.9,3.2,4.1,6.7,6.2,9.9
            c1.3-0.5,2.4-2.2,4-1.4c0.6,0.3,0.7,0.9,0.6,1.5l-3.2,18c-0.1,0-0.2,0-0.3-0.1c-1.6-10-8.6-18.9-18.5-21.7
            c-11.6-2.5-22.7,1.7-30.8,9h-0.4c0.4-1.7,1.2-3.2,1.5-5c1.8-6.8,0-13.9-3.6-19.3C95.5,7.9,84.5,3.8,73.4,2.6
            C59.3,0.9,44,1.4,30.2,4C19.7,6.1,7.6,8.2,2.3,18.8c-2.1,4.1-1.9,10,0.8,13.8c3.3,4.6,9.2,6.3,15,5.3c4-1.4,7.8-4.1,8.7-8.6
            c0.8-3.5-0.4-6.9-2.5-9.2c2.3-1.5,4.8-2.4,7.4-3c1.1-0.1,2.1-0.6,3.2-0.3l-0.2,2.1l-6.3,35l-5.1,28.9l-0.8,2.9
            c-2.7,4.8-9.1,3.9-14.1,4c-0.9,4.3-1.7,8.7-2.3,13.2l47,0.1L56,103c0.9-4,1.4-8.1,2.1-12.2c-2.1-0.3-4.4-0.3-6.4-1.1
            c-2.1-1.2-2.7-3.7-2.5-6.2l3.5-20.1l0.4-0.3l3.5,0.2c3.7,12.1,9.5,23.3,17.2,33.3c8.7,10.5,19.6,19.2,31.9,24.8
            c9.5,4,19.9,7,30.8,7.3c3.6,0.1,7.3-0.1,11-0.6c8.6-1.6,18.6-5.1,22.1-13.9c1.8-3.9,1.4-9.1-0.7-12.6c-0.8-1.4-1.9-2.2-3.1-3.2
            c0.1-0.1,0.1-0.1,0.2-0.1l48.2,0.3l92.1,0.2c0.3,0.1,0.8,0,0.8,0.4c-5.1,3-9.8,6.8-11.7,12.5c-1.3,4.2,0.7,8.5,3.6,11.2
            c5.1,4.2,11.4,6.6,17.9,8c15.7,2.8,31.7-0.8,43.2-10.2c6.9-6,13.8-12.8,15.3-22.3l0.2-0.2c1.6,4.2,3.1,8.4,4.5,12.6l0.2,0.3
            c3.5-1,6.7-2.5,10-3.7c-0.2-0.8,0.2-1.5,0.6-2.2c1.3-1,2.9-0.1,4.3,0.1c7.6,3,15.1,6.4,24.1,5.7c11.4-0.6,22.1-9.4,25.6-19.9
            c0.2-0.4,0.3-1,0.7-1.1c1,5,4.6,9.1,9.2,11c12.4,3.8,23.3-3.2,32.5-9.6l0.4-0.1c4.6,4.2,9.5,7.6,15.5,8.8c8.1,1.7,16-0.7,21.7-5.7
            c8.8-7,12.9-17.8,14.8-28.5l0.5-0.7c1.2-0.7,2.3-2.3,3.9-1.6c0.4,0.3,0.7,0.9,0.7,1.4l-2.9,18.3c-0.2,0.7-0.3,1.5-0.7,2.2
            c-1.9,2.5-5.4,2.1-8.5,2.3c-0.8,3.7-1.3,7.5-2,11.3h5.2l65.8,0.1c0.6-3.7,1.4-7.4,1.9-11.1c-1.8-0.2-3.8-0.1-5.3-1.1
            C596.8,86.3,596.9,84.4,596.9,82.8z M231.7,31.7c-2.2-0.9-3.2-3.2-3.4-5.5c-0.2-6.2,5.2-10.7,10.2-12.7c3.3-1.2,8.4-2.1,11.1,1
            c1.8,1.7,2.3,4.2,1.9,6.7c-0.5,2.8-2.4,4.8-4.2,6.8C243.5,32,237.1,33.9,231.7,31.7z M112.5,38c5.1-2.9,10.8-4.3,16.9-4.3
            c8.7,0.4,16.8,6,19.8,14c3.2,7.6,3.1,18.3-0.6,25.6l-2.4,4.7c-5.1,7.9-12.4,15.5-21.8,17.7c-5.9,1.6-12.8,0.9-17.7-2.2
            c-8.6-5-13.6-14.7-13.5-25.1c0.1-1.7,0.2-3,0.5-4.7c0.1-0.5,0.4-2.7,0.6-3.2c0.9-3.3,0.9-2.9,1.4-4.3C99,48,105.5,42.4,112.5,38z
             M149.8,75.7c-0.3,3-0.7,6-1.7,8.7c-0.8,1.4-2.6,1.4-4.2,1.6c-0.2-0.1-0.4-0.1-0.6-0.1l0.1-0.4C146,82.6,147.9,79.1,149.8,75.7z
             M150.5,102.1c0.8,3.2-1.2,6-3.7,7.5c-3.2,1.6-6.8,2.2-10.5,2.1c-5.2,0-10.5-1.3-14.8-2.9c-10.6-4-19.2-11.9-26.6-20.7
            C89,79.8,84.8,70.2,83.5,59.7c3.9-1.2,7.4-3.2,10.6-5.6c-0.3,1.5-1,3.1-1.4,4.7c-1.5,6-2.1,13.6,0,19.5
            c2.9,9.2,10.6,18.4,20.8,19.6c10.2,1.3,19.7-2.2,26.3-8.9c0.1,1.3-0.2,2.7-0.4,4c-0.3,1.6-0.5,3.2-0.8,4.8
            C143.1,98,148.7,97.4,150.5,102.1z M173.8,95.8c-5.3,0.2-10-0.1-15.1,0.3c4,2,8.9,5,9.9,9.7c1.2,5.6-1.5,10.6-5.5,13.8
            c-13.8,10.8-36.2,7.4-51.5,2c-14-5.5-25.9-14.4-35.8-26.3c-8.2-10.1-13.7-21.8-17.8-34.1c-2.1-0.2-4.5-0.5-6.6-0.2l-0.7,3.3
            l-3.8,21.5c0,3,2.2,5.1,4.7,6c1.2,0.4,2.5,0.6,3.9,0.7c-0.3,3-1,5.8-1.4,8.7l-0.4,0.1H9.2c-0.4,0-1,0.1-0.9-0.3
            c0.5-3.1,0.9-6.3,1.6-9.2c5.2,0.5,11.2,0,14-4.7l0.6-2.1L37.3,15c0.1-0.1-0.1-0.2-0.2-0.2c-6.1-0.3-11.5,1.6-16.1,5
            c0.9,1.3,2.1,2.3,2.7,3.7c1.2,2.4,0.8,5.7-0.8,7.8c-2.3,3.4-6.9,4.9-11.4,4c-3.6-0.6-7-3.5-7.9-7.1c-1.2-6.3,2-11.9,6.9-15.3
            c4.3-3.2,9.7-4.3,14.9-5.7c13.1-3,27.3-3.9,41.3-2.9c2,0.1,4,0.3,5.9,0.5c4.8,0.7,9.6,1.4,13.8,3.4c0.2,0.1,0.4,0.2,0.7,0.2
            c7.3,2.8,12.9,8.9,15.6,16.2c2.6,9.5-0.4,19.4-7.1,25.9c-4,4-9.2,6.6-14.7,8c-0.1,1.5,0.4,3.1,0.6,4.7c2.4,12.8,8.8,24.6,17.9,33.6
            c11.6,11.4,27.7,20,45.5,16.1c3.9-1.2,7.7-4.3,8.1-8.7c0-2.4-0.5-4.7-2.4-6.1c-1.1-0.8-2.3-1.4-3.7-1.7l-0.1-0.1
            c-1.6-0.2-3.4-0.2-5.2-0.3l-0.1-0.3l1.3-7c1.5-0.3,3.4,0,4.8-0.7c1.2-0.6,2.1-1.4,2.6-2.7l1.4-7.4l7.4-41.9
            c0.1-0.9-0.1-1.8-0.6-2.5c-0.8-0.9-2-1-3.2-0.9c-0.8,0.2-1.5,0.4-2.3,0.6l-3.9-6.3l0.1-0.2l18.6-11.7l13-8.3l1.1-0.5l0.1,0.1
            l-0.3,2.5l-8,45.5L168.8,83c-0.1,2.1,1,4,2.8,5c0.9,0.5,2,0.7,3.1,0.9l0.1,0.3L173.8,95.8z M172.1,85.2c-1-1.3-1-3.2-0.8-4.8
            l2.7-15.8l6.4-36.5l0.2-0.1c1.9,2.8,3.7,5.9,5.7,8.9l0.3,0.3c1.3-0.6,2.6-2.1,4.2-1.2c0.7,0.6,0.7,1.7,0.5,2.5L184,82.8
            c-0.4,2.4-3,3.2-5.1,3.6C176.6,86.9,173.7,86.8,172.1,85.2z M209,96.2l-0.8,0.2l-31.4-0.3l-0.2-0.3l1.1-7.2c3.1-0.4,6.8-1,7.9-4.3
            l0.7-2.6l7.5-43.2c0-1.7,0.3-3.8-1.4-4.7c-1.4-0.9-3.2-0.5-4.6,0.1l-0.5-0.1l-3.7-6.3l0.1-0.4l33.6-21.4l0.3,0.1
            c-0.2,4-1.4,7.5-1.9,11.3l-4.3,25.6c-0.8,4.9-1.7,9.8-2.6,14.8L205.7,76c-0.3,2.9-1.3,5.7-1,8.8c0.3,2.1,2.1,3.6,4.1,4.1
            c0.4,0.2,1.2,0.1,1.2,0.7L209,96.2z M207.5,84.5c-0.5-2,0.1-4.2,0.4-6.2c1.2-7.8,2.6-15.5,3.9-23.2c0.3-0.2,0.3,0.3,0.5,0.4
            l5.5,9.2c1.2-0.4,2.3-1.4,3.7-0.9c1,0.6,0.8,2,0.7,3l-3,17.2c-1.5,3-5.2,3.1-8.2,2.8C209.5,86.6,207.9,86,207.5,84.5z M245.7,96.4
            l-33.9-0.1l-0.2-0.2l1.1-6.6c3.4-0.1,6.9-1.1,8.3-4.3l0.5-1.8l3.1-18c0-1.2-0.2-2.5-1.2-3.2c-1.2-1.1-3.1-0.7-4.4-0.2
            c-1.4-2.4-2.6-4.8-3.9-7.2l0.1-0.4l29.8-18.2l2.5-1.5l0.2,0.1l-0.2,1.9l-7.9,45.1c-0.4,1.8-0.6,4,0.7,5.4c1.5,1.8,3.9,2.6,6.4,2.7
            l0.1,0.3L245.7,96.4z M244,86.8c-1.2-0.7-1.9-1.8-1.8-3.2l0.1-1.9l4.5-26.3h0.2c2.2,3,3.9,6,6.2,8.8c1.2-0.7,2.5-1.8,4-1.1
            c0.4,0.3,0.6,0.8,0.7,1.3L255,82c-0.2,1.7-0.7,3.5-2.2,4.5C250.3,87.8,246.6,87.7,244,86.8z M366.4,111.7
            c-7.6,8.6-17.5,15.5-29.2,17.2c-12.5,2.3-26,0.2-35.8-6.9c-2.6-2-4.6-4.8-4-8.5c1.7-8.7,9.5-12.6,16.2-16.6v-0.1l-3.7-0.2
            l-28.1-0.1l-0.1-0.1l1.2-6.7c2.8-0.5,5.8-1.3,7.3-4.1l0.6-2l3.9-23.3c0.2-2-0.1-4.1-1.4-5.4c-1.4-1.4-3.6-1.8-5.6-1.3
            c-5.3,1.9-9,6.8-9.8,12.3l-2.8,17.7c0.1,1.4,0.3,2.8,1.3,3.8c0.9,0.9,2.3,1.4,3.5,1.8l0.2,0.3l-1.2,6.8h-30.4
            c0.2-2.3,0.7-4.5,1-6.8c2.6-0.3,5.4-1.1,6.6-3.5l0.7-2l3.4-20.1c0.1-1.4-0.5-2.6-1.6-3.3c-1.3-0.5-2.9-0.5-4,0.3l-0.5-0.1l-3.7-6.3
            l0.4-0.4l32.1-19.8h0.1l-0.1,1.4c-0.7,4.6-1.6,9.1-2.3,13.8c1.2-0.7,1.9-1.8,3-2.8c5.8-5.3,11.4-11,20-10.9
            c4.1,0.4,7.9,2.5,9.8,6.2c1,2.4,1.2,5.2,0.8,7.9L310,77.2l-0.9,6.4c0,1.6,1,3.1,2.4,4c1.2,0.7,2.6,1,4.1,1c1-3.4,2.4-6.7,5.3-8.8
            c1.6-1.2,3.6-2,5.6-2.7c-1-1.5-2.4-3.1-3.5-4.7c-4.8-6.2-4.1-16.6-0.5-23.2c3.8-7.5,11.3-12.8,19.7-14c8.5-1.3,17.4-0.2,23.5,5.4
            c1.8,1.7,3.7,3.7,5.4,5.4c2.8-4.8,7.1-9.1,12.5-10.7c2.1-0.6,4.3-0.9,6.5-1l0.1,0.2L386,49.9c-0.7,0.2-1.4-0.2-2.1-0.1
            c-4.2-0.2-8.2,1.2-10.4,4.6c-2.9,4.1-3.4,9.5-5.8,13.9c-4.3,7.7-11.9,13.7-21.4,13.8c-4.7,0.4-9-0.7-13-2c-1.2,1.8-1.5,4.8-0.3,6.7
            c1.9,2.7,5.6,2.3,8.6,2.1c7.5-0.5,15.5-1.6,23-0.3c3.7,1,8,3.5,8.5,7.8C373.5,102.6,369.8,107.4,366.4,111.7z M277.8,85
            c-0.4-1-0.4-2.4-0.3-3.6l3-17.3c1.1-3.4,3.9-7,7.4-8c1.2-0.3,2.8-0.4,3.6,0.6c1.3,0.9,1.1,2.8,0.9,4.3c-1.5,7.6-2.5,15.5-4.1,23.1
            c-0.9,1.9-2.8,2.9-4.9,3C281.3,87.2,278.7,87.3,277.8,85z M373.2,91.7c-5.3-6.7-14.6-6.2-22.7-5.6c-4,0.3-7.8,0.5-11.7,0.9
            c-1.7-0.2-3.7-0.4-4.2-2.3c-0.1-0.7-0.1-1.6,0.3-2.2c4,1.2,8.4,2,13,1.6c11.1-0.9,20.3-8.8,23.6-19c1.9-5,3.1-12.2,9.6-12.9
            c2-0.5,4.3-0.2,6.4,0.1c1.5-5.4,3.1-10.7,4.6-16.2h0.2c1.3,6.9,5,13.6,9.1,18.4c5.2,6,10.7,11.6,15.1,17.8c3,4.2,4.3,10.8,1.6,15.6
            c-1.2,2.2-3.1,3.8-5.4,4.8c-2.2,0.9-4.5,1.2-6.7,1.2c-7,0-13.6-4-18.2-9.2c-3-3.3-4.9-7.3-6.4-11.4c-4.3,1.1-8.5,2.5-12.7,4
            l4.7,14.5H373.2z M445,81.4c-1,10.6-7.1,21.5-17.3,25.4c-6.4,2.8-15.2,3-21.8,0.5c-4.5-1.5-8.7-3.5-13.4-4.6
            c-1.5-0.1-3.1,0.5-3.9,1.8c-0.4,0.5-0.5,1.3-0.7,2c-2.1,0.9-4.2,1.7-6.4,2.3l-2.1-5.8l-8.2-24.1l0.1-0.2c3-0.8,5.8-2,8.9-2.7
            c3.6,10.7,13.4,19.6,25.3,20c5.7,0.4,10.8-1.8,13.9-6.1c3-4.2,3.3-11.2,0.6-15.7c-6.7-13-21.3-21-24.7-35.8
            c-1.5-4.5-1-10.2,0.4-14.6c2.6-8.4,10.2-15.3,18.9-16.8c3.7-0.7,8.2-0.7,11.9,0.2c4.1,0.8,7.7,2.9,12,3.2c2.1,0.2,4-1.2,5-3
            l0.6-1.1l7.8,0.2c0.1,0.6,0,1.3-0.1,1.9l-4.8,28.4l-0.3,0.2l-8.4-0.2c0.4-4.5,1.2-10.1-1.6-13.6c-2.8-4.1-7.7-6.3-13-5.6
            c-4.1,0.7-7.8,3.2-9.1,7.2c-0.9,3.1-0.7,7,0.8,9.7c3.7,6.5,9.3,11.4,14.3,17.1C436.9,60,446.3,68.5,445,81.4z M446.3,71.1
            c-0.5-0.6-0.6-1.6-1-2.3c-6.3-13.6-19.6-22.4-27.6-34.9c-1.9-2.9-2.3-7.8-0.1-10.7c2-2.8,5.5-4.4,9.3-3.9c3.5,0.5,6.3,2.6,8.2,5.3
            c2.5,4.1,0.8,9.6,0.1,14.1c4.1,0.4,8.4,0.2,12.4,0.4l-0.1,0.3l-5.3,3.4c-0.7,3.1-1.2,6.4-1.7,9.6l0.4,0.2l8.3,0.2l0.2,0.2l-1.9,11
            l-1.2,6.9L446.3,71.1z M601.5,89.9c-0.6,2.6-1,5.3-1.4,7.9l-31.5-0.1l-0.2-0.3l1.2-7.7c2.6-0.2,5.2-0.9,6.7-3.1
            c0.9-1.7,1-3.6,1.4-5.4l3.3-21.4c0.1-2.1-0.9-4.2-2.7-5.3c-2.6-1.5-6.2-0.7-8.4,1.2c-2.6,2-4.1,5.2-4.9,8.4l-3.6,20.8
            c0.2,2,1.5,3.4,3.2,4.1c0.7,0.2,1.4,0.2,2,0.6c-0.3,2.6-0.8,5.7-1.2,8.4l-0.5,0h-32c0-2.8,0.8-5.3,1.1-8l0.1-0.2
            c3-0.1,6.2-0.1,8.2-2.3l0.9-1.8c1.4-7,2.4-14.2,3.6-21.3c-0.2-1.2-0.7-2.3-1.8-2.9c-3-0.7-5.6,1.4-7.4,3.3
            c-0.9,5.4-2.4,10.7-4.7,15.6c-2.1,4.7-5.3,8.5-9.2,12.3c-4.9,4.1-11.1,6.3-18,5.7c-7.4-0.4-13.6-5-18.4-10
            c-3.2,2.1-6.3,4.7-9.7,6.5c-6.7,3.9-15.3,6.9-23.3,4c-7.4-3.6-8.2-12.5-7.6-20.4l0.7-4.3L452,51l-0.1-0.2c-2.9-0.2-5.7-0.2-8.6-0.2
            c0.3-2.2,0.7-4.5,1.3-6.7c9.6-6.1,19-12.3,28.9-18.4l-0.2,1.3l-2.3,13.8l0.4,0.2l17.4,0.1v0.6l-4.2,11c-0.7-0.2-1.3-0.6-2-0.8
            l-2-0.3l-11.2-0.1l-0.3,0.4l-4.5,26.9c-0.2,3.1,1,6.1,3.7,7.4c3.6,1.5,6.9-0.8,9.9-2.3l5-3.1c-2.9-12.8,0.9-25.9,9.9-34.3
            c7.9-8,20.1-13.5,31.6-8.9c7.2,3.1,11.3,9.8,13.3,17.1l0.4-0.1L561,39.9c3-1.9,5.7-3.9,8.8-5.5l0.2,0.3c-0.5,4-1.5,7.8-1.9,11.8
            c1.3-0.6,2.3-1.9,3.6-2.8c6.3-5.3,14.7-11.5,23.5-7.2c4.8,3.5,6.4,9.9,5.3,16.1l-1.9,10.4L595.2,81c-0.4,2.2-1,5.1,0.8,6.8
            c1.4,1.4,3.5,1.7,5.4,1.9L601.5,89.9z M564.4,86.3c-0.8-0.9-0.9-2.3-0.7-3.5l3.4-19c0.8-2.9,2.5-5.4,5.1-7.3c1.3-0.7,3.1-1,4.5-0.4
            c0.8,0.3,1.6,0.9,2,1.8c0.5,1.3,0.3,3,0.2,4.3l-3.4,21.1c-0.4,1.4-1.2,2.9-2.6,3.5C570.3,87.8,566.6,87.9,564.4,86.3z M480.2,75.8
            c0.1,1.3,0.5,2.6,0.5,3.8c-3.4,2-6.6,5.3-11.1,4.4c-1.2-0.6-2.3-1.6-2.6-3c-0.3-1.4-0.2-3.1-0.1-4.6l4.1-23.4l0.3-0.1
            c4.1,0.6,9.5-1.4,12.6,1.8C481,60.9,479.4,68.1,480.2,75.8z"/>
        <path fill="#FFFFFF" d="M650,65.7c-3-1-6.7-0.5-9.1,1.3c-2.9,1.9-5.3,5.2-4.6,9.4c0.4,2.1,1.8,4.1,3.8,5.1v0.3
            c-1.4,1.9-3.5,2.7-5.8,2.6c-4.2,0.1-7.2-3.4-8.9-6.8c-0.3-1.3-1.4-2.4-1.1-3.9l11.4-5.4l20.1-9.5l2.6-1.4c-0.4-4.1-1.4-7.9-3-11.4
            c-3.1-7.3-10.5-12.7-18.5-13.2c-12.2-0.4-22.6,5.7-29,15.3c-4.1,7.2-7.4,15.1-6.9,24.3c0.7,11.4,7.9,22.3,18.5,26.1
            c10.3,3.5,21.8,0.8,29.6-6c4.3-4.1,7.8-9.4,8.1-15.7C657,71.9,654.4,67.4,650,65.7z M654,80.1c-2.7,9.6-11,16-20.7,17.4
            c-9.2,1.3-18.3-1.6-23.8-8.6c-6-7.5-8.3-18.7-5.1-28.4c2.8-8.7,7.6-17.3,16-21.9c6.9-4.1,17.8-6,24.9-1.2
            c6.7,4.1,9.8,11.7,10.8,19.4l-16.6,8l-17.8,8.5c0,1.2,0.5,2.3,0.8,3.3c1.6,4.7,5.2,9.1,10.5,9.8c4.5,0.7,8.5-2,10.6-5.7
            c-0.4-0.7-1.5-0.5-2.1-0.9c-1.6-0.9-2.8-2.6-2.9-4.5c-0.2-3.4,2.3-5.9,5-7.3c2.9-1,6.4-0.5,8.4,1.7C654.4,72.3,655,76.5,654,80.1z"
                />
    </g>

</symbol>
<symbol id="svg-logo-simple">
  <path d="M702.2,88c-0.9-5-5.3-8.3-9.3-9.5c-0.9-0.2-1.8-0.3-2.7-0.3c-2.5,0-5.1,0.7-7.9,2.2c-7.7,6.1-10.1,16-12.1,24.2
	c-0.2,1.2-0.3,2.5-0.6,3.8c-1.3,8.4-2.7,17.9,2.2,25.1c3,3.2,6.7,5,10.4,5.2l0.5,0c4.6,0,8.9-2.9,12.1-8.3c2.5-4.1,3.7-8.7,4.9-13.2
	c0.4-1.4,0.8-2.9,1.2-4.4C702.6,105.2,704.1,96.2,702.2,88 M631.3,191.8l-0.6-0.3l-0.5,0.5c-6.1,5.9-10.1,13.4-11.1,20.8
	c-0.3,5.9,2.1,11.5,6.7,14.8c6,3.8,13.4,5.8,21.8,5.8c1.7,0,3.4-0.1,5.2-0.2c14.8-1.6,28.1-6.6,38.6-14.6c2.9-2.8,4.9-5.4,6.2-8.2
	l0.1-0.1l0-0.1c0.5-2.4,0.2-5.2-0.8-7.2c-1.5-2.8-4.5-4.7-8.3-5.4c-1.2-0.1-2.5-0.2-3.8-0.2c-3.8,0-7.6,0.5-11.2,0.9
	c-3.2,0.4-6.4,0.8-9.7,0.9c-0.9,0-1.9,0-2.8,0C650.2,199.1,640.1,196.7,631.3,191.8 M771.7,61.3l-8,29.3h-0.1l-1.3-0.1l-1.7-0.2
	l-0.3,0l-1.4,0c-9,0-16.2,3.4-20.2,9.5c-3.3,4.7-5.1,10.2-6.8,15.6c-1.3,4.2-2.7,8.5-4.8,12.3c-9.3,16.8-25.1,27-42.1,27.1
	c-1.3,0.1-2.7,0.2-4.1,0.2c-7.8,0-15-2-21.6-4.1l-0.7-0.2l-0.4,0.6c-2.7,4-3,10.5-0.6,14.5c3,4.3,8.2,4.9,12.3,4.9
	c1.3,0,2.7-0.1,4-0.1l1.7-0.1c3-0.2,6.1-0.4,9.1-0.7c6.9-0.6,13.9-1.2,20.9-1.2c5.9,0,11.1,0.4,15.7,1.3c4.6,1.3,15.3,5.3,16.3,14.7
	c0.6,11.9-6.7,21.4-13.2,29.8c-17.1,19.2-37.1,31-57.9,34.1c-6.4,1.1-12.9,1.7-19.4,1.7c-19.6,0-37.9-5.4-51.5-15.3
	c-6-4.6-8.6-10-7.7-16c3-15.6,16.1-23.3,28.8-30.7c1.1-0.6,2.2-1.3,3.2-1.9l0.5-0.4v-0.5v-0.9l-0.9,0l-7.5-0.3l-55.3-0.2l2-11.8
	c5.8-1.1,11.5-2.9,14.6-8.7l1.2-4.1l7.8-46.6c0.4-5.1-0.6-9-3-11.5c-2-2.1-5.1-3.3-8.5-3.3c-1.2,0-2.4,0.1-3.6,0.4
	c-10.5,3.8-18.5,13.8-20.2,25.4l-5.6,35.5c0.1,2.3,0.5,5.7,2.8,8.2c1.9,1.9,4.4,2.8,7.1,3.6l0,0l-2.1,12.5h-59
	c0.3-2.6,0.7-5.1,1.2-7.6c0.3-1.4,0.5-2.8,0.7-4.2c4.6-0.6,10.6-2.2,13.3-7.5l1.4-4.2l6.8-40.4c0.1-3.3-1.3-6-3.9-7.5
	c-1.3-0.5-2.6-0.7-4-0.7c-1.7,0-3.3,0.4-4.6,1.2l-0.2,0l-6.9-11.7l0.2-0.3l62.9-38.7l0,1c-0.6,4.1-1.4,8.2-2.1,12.3
	c-0.9,5-1.8,10.1-2.5,15.2l-0.3,1.9l1.7-1c1.6-1,2.8-2.3,4.1-3.6c0.7-0.7,1.4-1.5,2.1-2.2l1.7-1.6c10.6-9.8,21.5-20,37.1-20h0.4
	c8.6,0.9,15.5,5.3,18.9,11.9c2.2,5.1,2.1,11.1,1.6,15.2l-8.4,54.4l-1.8,12.9c0,3.3,1.9,6.5,5.2,8.9c2.4,1.4,5.2,2.1,8.1,2.1l0.6,0
	l0.6,0l0.2-0.6c1.9-6,4.4-12.8,10.3-17.1c2.9-2,6.6-3.8,11-5.3l1.2-0.4l-0.7-1c-1.1-1.5-2.3-3.1-3.6-4.8c-1.2-1.5-2.4-3-3.5-4.6
	c-9.5-12.2-7.9-32.6-0.9-45.3c7.5-14.5,22.3-25.1,38.7-27.6c4.2-0.6,8.3-0.9,12.2-0.9c14,0,25.8,4,34,11.5c2.1,2.1,4.3,4.3,6.5,6.6
	c1.5,1.5,2.9,3,4.3,4.3l0.8,0.9l0.6-1.1c6-10.6,14.9-18.2,24.4-20.9C763.6,62.1,767.6,61.4,771.7,61.3 M1229.8,120.8l0.9-0.3
	l32.8-15.3l0.4-0.2l0.1-0.5l0.2-1.7l0-0.3c-0.6-7.7-1.2-16.3-8.3-20.4c-2.2-1-4.8-1.6-7.2-1.6c-3,0-5.6,0.8-7.4,2.3
	c-12.7,8.4-13.3,25.2-12.6,37.1l0.1,1.2L1229.8,120.8z M1254.4,185.7c-2.8,0.4-5.7,0.6-8.5,0.6c-15.8,0-29.4-6.2-38.3-17.5
	c-12.1-15.1-16.1-37.6-10-55.9c6.6-20.9,17.2-35.5,31.5-43.3c8.4-5,19.2-8,28.8-8c7.8,0,14.7,1.9,20.1,5.5
	c11.3,6.9,18.8,20.2,21.2,37.4l-32.5,15.8l-35.5,16.9l-0.6,0.3v0.6c0,1.8,0.6,3.5,1,5.1l0.5,1.8c3.9,11.4,12,19,21.6,20.3
	c1,0.1,2,0.2,2.9,0.2c7.8,0,15.1-4.6,19.2-12.1l0.3-0.5l-0.3-0.4c-0.7-1.2-2-1.5-3-1.7l-1.5-0.6c-3.1-1.8-5.2-4.9-5.4-8.2
	c-0.5-7.9,7.1-12.4,9.3-13.6c1.8-0.6,3.7-1,5.6-1c4.2,0,7.9,1.5,10.3,4.2c4.4,4.4,5.9,12.4,3.9,19.8
	C1289.9,169.5,1274.4,182.6,1254.4,185.7 M1027,85.8c-2.4-3.4-6.3-5.3-10.9-5.3l-1.7,0.1c-7.7,1.3-12.1,8.2-15,14.1
	c-5.3,13.2-8.7,28-10.3,45.4L989,142c-0.3,8.6-0.7,18.4,5.4,24.6c2.4,2.5,6,3.9,10.2,3.9c1.4,0,2.7-0.2,4.2-0.5c5.1-2,9-6.7,12-14.4
	c4.1-11.4,6.9-24,8.5-38.5c0.1-1.2,0.2-2.4,0.3-3.6C1030.4,104.3,1031.4,93.9,1027,85.8 M1187.7,183.7l-0.4,2.5l-61.6-0.1l2.2-14.3
	c6.2-0.5,10.7-2.7,13.4-6.6c1.4-2.7,2-5.7,2.5-8.6c0.2-0.9,0.3-1.7,0.5-2.6l6.6-42.9c0.3-4.7-2-9.2-5.9-11.4c-2-1.1-4.3-1.7-6.7-1.7
	c-4,0-8.1,1.5-11,4.1c-4.7,3.6-8.1,9.3-10.2,17.4l-7.1,41.7l0,0.1l0,0.1c0.3,3.9,2.8,7.1,7,8.9l1.6,0.4l1.8,0.5
	c-0.4,3.4-1,7.1-1.6,10.8c-0.2,1.5-0.5,3.1-0.7,4.6l-0.2,0h-63.1c0.1-3.1,0.7-6.2,1.2-9.1c0.3-1.8,0.7-3.6,0.9-5.5
	c6.1-0.1,12.3-0.4,16.5-4.9l0.1-0.1l0.1-0.1l1.8-3.5l0.1-0.1l0-0.1c1.7-8.4,3.1-17,4.4-25.4c0.9-5.7,1.8-11.5,2.9-17.2l0-0.1l0-0.1
	c-0.4-3.1-1.8-5.3-4-6.5l-0.1-0.1l-0.1,0c-0.8-0.2-1.7-0.3-2.6-0.3c-5.3,0-9.8,3.8-13.1,7.2l-0.2,0.2l-0.1,0.3
	c-1.8,11-4.9,21.4-9.3,30.9c-3.7,8.2-9.2,15.4-18.1,24.3c-8.8,7.4-19.4,11.4-30.6,11.4c-1.6,0-3.2-0.1-4.8-0.3
	c-12.3-0.7-24.1-7.2-36.1-19.7L963,167l-0.6,0.4c-2.1,1.4-4.2,2.9-6.3,4.4c-4.2,3-8.5,6.1-13,8.5c-11.7,6.7-22.8,10.2-32.8,10.2
	c-4.6,0-8.9-0.7-12.9-2.2c-11.6-5.7-16.4-18.7-14.7-39.8l1.3-8.6l8.7-46.3l0-0.2l-0.1-0.2l-0.1-0.3l-0.2-0.6l-0.6-0.1
	c-4.1-0.3-8-0.3-12.2-0.4c-1.3,0-2.6,0-4-0.1c0.6-3.7,1.3-7.9,2.3-11.9c7.8-4.9,15.5-9.9,23.3-14.9c10.6-6.8,21.5-13.8,32.5-20.7
	l-0.1,0.7L929,72.5l-0.1,0.8l0.7,0.3l0.9,0.3l0.1,0.1h0.2l33.9,0.1v0.1l-8,21l-1.3-0.6c-0.6-0.3-1.3-0.6-2.1-0.9l-4.2-0.6l-22.4-0.2
	l-0.5,0l-0.3,0.4l-0.6,0.8l-0.1,0.2l-0.1,0.2l-8.9,53.9c-0.5,7.1,2.6,13.1,8.1,15.8c1.7,0.7,3.4,1,5.2,1c4.6,0,8.8-2.2,12.6-4.2
	c0.9-0.5,1.8-1,2.8-1.4l9.9-6.2l0.6-0.4l-0.1-0.6c-5.7-25.2,1.8-51.2,19.5-67.8c13.1-13.3,29.5-20.9,45-20.9c6,0,11.7,1.1,17.2,3.3
	c15.9,6.8,22.9,22,26.1,33.5l0.2,0.8l0.8-0.1l0.8-0.1l0.2,0l0.2-0.1l44.9-28.7c1.9-1.2,3.8-2.4,5.6-3.7c3.6-2.4,7.1-4.7,10.8-6.7
	c-0.5,3.5-1.1,6.9-1.7,10.2c-0.8,4-1.5,8.2-2,12.5l-0.2,1.5l1.5-0.6c1.7-0.7,3.1-2,4.5-3.2c0.9-0.8,1.9-1.7,3-2.4
	c10.5-8.8,21.9-17,34.1-17c4.1,0,8.1,1,11.7,2.7c8.7,6.3,12.6,18.2,10.3,31.2l-3.7,20.8l-6.8,35.9c-0.8,4.3-2.1,10.7,1.8,14.5
	c2.9,3,7.1,3.6,10.7,4C1189,175.8,1188.3,179.8,1187.7,183.7 M890.4,5.2l-14.2-0.3l-0.9,1.7c-2.1,4-5.9,6.5-10,6.5l-0.8,0
	c-5.1-0.4-9.9-2-14.4-3.5c-3.1-1.1-6.4-2.2-9.7-2.9c-3.7-0.9-7.9-1.3-12.3-1.3c-3.8,0-7.6,0.4-11.1,1c-16.9,2.8-31.8,16-37.1,32.9
	c-2.5,7.6-4,19.1-0.9,28.6c3.9,17.1,15.6,29.8,26.9,42.1c8.3,9,16.8,18.3,22.4,29.2c5.6,9.3,5,23.6-1.3,32.4
	c-5.7,8.1-15.1,12.7-25.9,12.7c-0.9,0-1.8,0-2.6-0.1c-22.5-0.8-43-16.8-51.1-39.9c-3.2,0.8-6.3,1.8-9.3,2.8c-2.3,0.8-4.6,1.5-7,2.2
	l16.3,47.7l4,10.9c3.7-1,7.4-2.3,11.4-4.1c0.3-1.4,0.7-2.8,1.4-3.9c1.6-2.4,4.6-3.9,7.9-3.9l0.8,0c6.1,1.4,11.8,3.5,17.3,5.6
	c3.1,1.2,6.4,2.5,9.7,3.5c6,2.3,13,3.4,20.2,3.4c8.2,0,16.3-1.6,22.8-4.4c18.4-7,31.7-26.6,34-50c2.3-22-11.3-37.4-24.4-52.4
	c-2.1-2.4-4.1-4.7-6.1-7c-2.9-3.3-5.9-6.5-8.8-9.6c-7.1-7.6-14.5-15.3-19.9-24.7c-3-5.5-3.7-13.5-1.7-20.1
	c2.5-7.8,9.7-13.6,18.9-15.1c1.4-0.2,2.8-0.3,4.2-0.3c9.3,0,17.8,4.4,22.7,11.8c5.3,6.8,4.4,16.7,3.6,25.4l-0.1,1.5l15.5,0.3
	l9.5-56.3C890.4,6.9,890.5,6,890.4,5.2 M157.5,50.6c0-2.2-0.3-4.4-0.7-6.6c-2.7-10-10.3-18.1-19.9-21.1c-6.9-1.9-14.5-2.9-22.6-2.9
	c-0.9,0-1.8,0-2.6,0l-0.8,0l-0.1,0.7l-2.9,14.9l-9.9,55l-0.5,4.1l-0.1,1l1.1,0c11.6-0.1,20.4-1.4,27.8-3.9c3.8-1.3,7.4-3.3,11.2-5.8
	C150.3,77.2,157.7,63.9,157.5,50.6 M355.4,4.8l-0.5,3.6l-16.1,91.1l-9.7,58c-0.2,4.5,2.1,8.5,6.1,10.8c1.8,1,3.9,1.4,6,1.8l-2,12.2
	c-4,0.1-7.8,0.1-11.4,0.1h-1.5h-1.5c-5,0-9.9,0-15.1,0.4l-3.5,0.2l3.1,1.5c7.3,3.6,17.3,9.5,19.3,18.8c2,9.8-1.9,19.5-10.7,26.7
	c-11.8,9.3-27.7,14-47.3,14c-16.7,0-36.2-3.6-54.8-10.2c-27.2-10.7-51.2-28.3-71.2-52.3c-14.7-18-25.9-39.6-35.5-67.9l-0.2-0.6
	l-0.6-0.1c-0.9-0.1-1.8-0.2-2.8-0.2c-2.1-0.2-4.3-0.4-6.4-0.4c-1.6,0-3,0.1-4.2,0.3l-0.6,0.1l-0.1,0.6l-1.5,6.7l-7.6,43.2
	c0,5.7,3.8,10.5,10.1,13c2.3,0.8,4.7,1.2,7.1,1.4c-0.4,3.4-1,6.7-1.6,9.9c-0.4,2-0.8,4-1.1,6.1l-0.1,0H10.9l-0.5,0H10
	c0.2-1.4,0.4-2.8,0.7-4.3c0.6-4.3,1.3-8.7,2.3-12.8c1.9,0.2,3.7,0.2,5.4,0.2c11.1,0,18.7-3.4,22.7-10.2l0.1-0.1l0-0.1l1.2-4.4
	L67.9,21.7l-0.1-1l-1.1-0.6c-0.8,0-1.6,0-2.3,0c-10.8,0-21.1,3.4-30.5,10.1l-0.8,0.6l0.6,0.8c0.6,0.8,1.3,1.6,1.9,2.3
	c1.3,1.6,2.6,3,3.4,5c2.2,4.3,1.5,10.6-1.6,14.7c-3.5,5-9.8,8.1-16.8,8.1c-1.7,0-3.3-0.2-5-0.5C8.4,59.8,2.1,54.1,0.5,47.5
	C-1.7,36.4,3.5,25,14,17.8C21.6,12.2,31,9.7,40.1,7.4l3.2-0.8C62.2,2.2,82.6,0,104,0c7.2,0,14.5,0.3,21.7,0.8
	c3.9,0.3,7.9,0.6,11.8,1c9.7,1.3,19,2.8,27.6,6.7l1.3,0.3c13.8,5.4,25.2,17.2,30.6,31.7c5,18.1-0.3,37.6-14.1,50.9
	c-7.5,7.3-17.5,12.8-29.1,15.8l-0.7,0.2l0,0.7c-0.1,2.2,0.3,4.5,0.7,6.8c0.2,0.9,0.3,1.8,0.5,2.8c4.7,25.2,17.5,49.3,36.1,67.7
	c16,15.7,41.8,34.4,74.3,34.4c5.9,0,11.7-0.6,17.6-1.9c7.2-2.2,16-8.4,16.9-18.3c0-6.1-1.7-10.3-5.2-13c-2.3-1.7-4.7-2.9-7.3-3.5
	l-0.1-0.3l-0.5-0.1c-2.7-0.3-5.6-0.4-8.4-0.5l-1.3,0l2.3-12.9c0.9-0.2,1.9-0.2,3-0.3c2.1-0.1,4.3-0.2,6.2-1.2c2.9-1.5,4.8-3.4,5.8-6
	l2.9-14.8l14.9-84c0.1-1.5,0-3.8-1.4-5.7c-1.2-1.5-3-2.2-5.5-2.2l-1.8,0.1c-1.4,0.3-2.8,0.7-3.9,1l-7-11.5l36.7-23.1l25.8-16.6
	L355.4,4.8z M256.4,84.5c-2.6-4.4-6.5-6.8-11.2-6.8l-0.9,0.1h-0.2h0c-6.9,0-11.2,4.9-14.8,10.4c-6.3,12-10.3,25.5-12.2,41.6
	c-0.1,2.3-0.3,4.6-0.6,7c-0.8,8.1-1.6,16.6,2.3,23.4c2.4,3.9,7,6.1,12.5,6.1l1.8-0.1c6.2-0.9,11.5-5.1,14.6-11.8
	c2.6-7.5,4.9-14.2,6.6-21.4l2.8-12.8c0.2-1.3,0.4-2.7,0.6-4.2C259.4,105.6,261.2,93.9,256.4,84.5 M241,181.7
	c-4,1.1-8.1,1.6-12.4,1.6c-8.3,0-16.2-2.1-22.4-5.9c-16.7-9.6-26.8-28.5-26.5-49.3c0.2-3.3,0.4-5.9,1-9.3c0.3-2.2,0.8-5.5,1.1-6.4
	c1.4-5.2,1.7-5.8,2.3-7.2l0.6-1.4c5.5-13.4,16.3-25,33.1-35.5c9.7-5.6,20.9-8.5,33.4-8.6c17.3,0.8,32.9,11.8,38.8,27.4
	c6.4,15.2,5.9,36.4-1.2,50.4l-4.7,9.3C275.6,160.1,261.3,177,241,181.7 M472.4,166.5c-2.8-3.3-2.3-8-1.5-11.7l15.8-90.2l0.3-2.3
	l-3.9,2.3l-59.3,36.2l0,0.2c1,1.8,2,3.6,2.9,5.5c1.4,2.7,2.8,5.3,4.3,7.9c1.7-0.6,3.2-0.8,4.5-0.8c1.9,0,3.4,0.6,4.5,1.7
	c1.7,1.4,2.6,3.8,2.6,7.2l-6.2,36.2l-1.1,3.6c-3.2,7.5-11.5,9-16.7,9.2l-2,11.8l66.4,0.2l2-11.3C479.7,171.9,475.3,170,472.4,166.5
	 M491,21.2c-2.2-2.6-5.6-3.9-10-3.9c-4.2,0-8.4,1.2-11.1,2.1c-9.8,3.9-20.2,12.5-19.8,24.5c0.2,2.4,1.1,8.2,6.1,10.2
	c2.9,1.2,6,1.7,9.2,1.7c7.7,0,15.5-3.4,21-9c3.4-3.6,7.3-7.7,8.2-13C495.4,28.7,494.1,24.2,491,21.2 M423,25.7l-8.7,51.2l-0.4,2.1
	c-1.5,9-3.1,18.3-4.8,27.5l-6.2,37.1c-0.2,2-0.6,4.1-0.9,6.1c-0.7,3.7-1.4,7.5-1,11.7c0.7,4.1,4.2,7.7,8.8,8.9l1,0.3l0.7,0.1l0.1,0
	l-2,12.6l-0.8,0.2l-62.1-0.6l2-13.1c6.6-0.8,13.5-2.5,15.9-9.2l1.3-5.3l15-86.5l0-1.3c0.1-3.2,0.1-7.1-3.2-8.9
	c-1.3-0.8-2.7-1.3-4.4-1.3c-1.7,0-3.6,0.5-5.4,1.3l-0.2,0l-6.9-11.9l0-0.1l65.8-42c-0.3,4.1-1.2,8.1-2,12
	C424,19.5,423.4,22.6,423,25.7"/>
  <path display="none" d="M1330.7,171.8c0-6.9-5.6-12.5-12.5-12.5c-7,0-12.6,5.6-12.6,12.5c0,6.9,5.6,12.5,12.6,12.5
	C1325.1,184.4,1330.7,178.8,1330.7,171.8 M1333.1,171.8c0,8.3-6.6,14.9-14.9,14.9c-8.3,0-15.1-6.6-15.1-14.9c0-8.2,6.8-15,15.1-15
	C1326.5,156.8,1333.1,163.6,1333.1,171.8"/>
  <path display="none" d="M1323,166.9c0-1.8-1.1-2.5-3.3-2.5h-1.3l-1.8,6.5h1.1C1321,170.9,1323,169.5,1323,166.9 M1325.7,167.1
	c0,2.7-2.5,4.4-5.1,4.8c0.8,2.7,1.9,5,3.6,7.1l-0.9,0.7c-3.1-2.1-4.8-5-5.6-7.4h-1.5c-0.2,0.8-0.8,3.1-1.3,4.7
	c-0.1,0.5,0,0.8,0.3,0.8h0.7l-0.3,1.1h-5.2l0.3-1.1h0.5c0.4,0,0.7-0.2,0.9-0.8c1.2-4.4,2.2-8.1,3.2-11.7c0.2-0.7,0.1-0.8-0.4-0.8
	h-0.7l0.4-1.3h5.5C1323.4,163,1325.7,164.3,1325.7,167.1"/>
</symbol><symbol id="svg-star">
  <polygon points="15.8,0 20.2,10.5 31.6,11.4 23,18.9 25.5,30 15.8,24.1 6,30 8.6,18.9 0,11.4 11.4,10.5 "/>
</symbol></defs>
</svg>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPZ5NG');</script>

  

  <header id="header" class="header">
  <div class="header-top">
    <div class="container-full">
      <div id="header-top-hamburger" class="header-hamburger header-top-hamburger">
        <div class="header-hamburger-bar"></div>
        <div class="header-hamburger-bar"></div>
        <div class="header-hamburger-bar"></div>
      </div>
      <ul class="header-social nav"><li class="facebook tracked-onpage" data-track-category= "Global Nav" data-track-action= "FB Follow"><div class="fb-like" data-href="https://www.facebook.com/RollingStone" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></li>
  <li class="twitter tracked-onpage" data-track-category= "Global Nav" data-track-action= "Twitter Follow"><a href="https://twitter.com/RollingStone" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false">Follow @RollingStone</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
  </li>
  <li class="youtube tracked-onpage" data-track-category= "Global Nav" data-track-action= "YouTube Follow" ><div class="g-ytsubscribe" data-channel="RollingStone" data-layout="default" data-count="hidden"></div></li></ul>
      <div class="header-top-logo">
        <a href="http://www.rollingstone.com" class="tracked-offpage" data-track-category= "Global Nav" data-track-action= "Go to HP"><svg x="0px" y="0px" viewBox="0 0 667.2 142.3" enable-background="new 0 0 667.2 142.3" xml:space="preserve" class="primary">
    <use class="header-top-logo-img" xlink:href="#svg-logo"></use>
  </svg>
        </a>
      </div>
      <a class="header-trending"></a>
    </div>
  </div>
  <div id="header-bottom" class="header-bottom">
    <div class="container-full enable-scroll">
      <div id="header-bottom-hamburger" class="header-hamburger header-bottom-hamburger">
        <div class="header-hamburger-bar"></div>
        <div class="header-hamburger-bar"></div>
        <div class="header-hamburger-bar"></div>
      </div>
      <a href="http://www.rollingstone.com" class="header-bottom-logo tracked-offpage" data-track-action = "Go to HP" data-track-category = "Global Nav">
        <svg x="0px" y="0px" viewBox="0 0 1299.1 250.2" enable-background="new 0 0 1299.1 250.2" xml:space="preserve" >
    <use class="header-bottom-logo-img" xlink:href="#svg-logo-simple"></use>
  </svg></a>
      <div class="header-title">
        <p>Anita Pallenberg, Actress, Model, Keith Richards' Ex-Partner, Dead at 75</p>
      </div>
      <nav id="header-nav" class="header-nav">
        <ul id="header-nav-primary-list" class="nav header-main-list">
          
            
              <li ><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to News" href="/news">News</a></li>
            
          
            
              <li ><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to Video" href="/video">Video</a></li>
            
          
            
              <li ><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to Music" href="/music">Music</a></li>
            
          
            
              <li ><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to Politics" href="/politics">Politics</a></li>
            
          
            
              <li ><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to TV" href="/tv">TV</a></li>
            
          
            
              <li ><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to Movies" href="/movies">Movies</a></li>
            
          
            
              <li ><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to Gaming" href="http://www.glixel.com/">Gaming</a></li>
            
          
            
              <li ><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to RS Country" href="/country">RS Country</a></li>
            
          
            
              <li ><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to RS Hip-Hop" href="/hip-hop">RS Hip-Hop</a></li>
            
          
            
          
            
          
            
          
            
          
            
          
            
          
            
          
            
          
            
          
            
          
            
          
            
          
            
          
            
          
            
          
            
          
        </ul>
        <div id="header-nav-more" class="header-nav-more">
          <a href="#">More</a>
          <ul class="nav tracked-offpage" data-track-category="Global Nav" data-track-action="Open More">
            
            
              
                <li class="header-nav-hidey-showy"><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to News" href="/news">News</a></li>
              
            
              
                <li class="header-nav-hidey-showy"><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to Video" href="/video">Video</a></li>
              
            
              
                <li class="header-nav-hidey-showy"><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to Music" href="/music">Music</a></li>
              
            
              
                <li class="header-nav-hidey-showy"><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to Politics" href="/politics">Politics</a></li>
              
            
              
                <li class="header-nav-hidey-showy"><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to TV" href="/tv">TV</a></li>
              
            
              
                <li class="header-nav-hidey-showy"><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to Movies" href="/movies">Movies</a></li>
              
            
              
                <li class="header-nav-hidey-showy"><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to Gaming" href="http://www.glixel.com/">Gaming</a></li>
              
            
              
                <li class="header-nav-hidey-showy"><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to RS Country" href="/country">RS Country</a></li>
              
            
              
                <li class="header-nav-hidey-showy"><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="Go to RS Hip-Hop" href="/hip-hop">RS Hip-Hop</a></li>
              
            
              
            
              
            
              
            
              
            
              
            
              
            
              
            
              
            
              
            
              
            
              
            
              
            
              
            
              
            
              
            
              
            
            
            
              
            
              
            
              
            
              
            
              
            
              
            
              
            
              
            
              
            
              
                <li><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="More - Go to Lists" href="/lists">Lists</a></li>
              
            
              
                <li><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="More - Go to Culture" href="/culture">Culture</a></li>
              
            
              
                <li><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="More - Go to Galleries" href="/pictures">Galleries</a></li>
              
            
              
                <li><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="More - Go to Sports" href="/sports">Sports</a></li>
              
            
              
                <li><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="More - Go to Interviews" href="/music/features">Interviews</a></li>
              
            
              
                <li><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="More - Go to Long Reads" href="/long-reads">Long Reads</a></li>
              
            
              
                <li><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="More - Go to Artists" href="/music/artists">Artists</a></li>
              
            
              
                <li><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="More - Go to Ram Report" href="/country/ram-report">Ram Report</a></li>
              
            
              
                <li><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="More - Go to Album Reviews" href="/music/albumreviews">Album Reviews</a></li>
              
            
              
                <li><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="More - Go to American Beauty" href="/american-beauty">American Beauty</a></li>
              
            
              
                <li><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="More - Go to Movie Reviews" href="/movies/reviews">Movie Reviews</a></li>
              
            
              
                <li><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="More - Go to Coverwall" href="/coverwall">Coverwall</a></li>
              
            
              
                <li><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="More - Go to Live Reviews" href="/music/live-reviews">Live Reviews</a></li>
              
            
              
                <li><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="More - Go to 50th Anniversary" href="/50th-anniversary">50th Anniversary</a></li>
              
            
              
                <li><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="More - Go to Podcasts" href="/topic/podcast">Podcasts</a></li>
              
            
              
                <li><a class="tracked-offpage" data-track-category="Global Nav" data-track-action="More - Go to Subscribe" href="/subscribe-more">Subscribe</a></li>
              
            
          </ul>
        </div>
      </nav>
      
        <a class="header-comment" href="#" data-lightbox="comment" data-track-category="Global Nav" data-track-action="Open Comments">
          <svg x="0px" y="0px" enable-background="new 12 12 16 16" viewBox="1 1 200 200" xml:space="preserve">
            <use xlink:href="#icon-comment-alt"></use>
          </svg>
        </a>
      
    </div>
  </div>
</header>
<main id="main" class="main">

  <section class="module-trending-bar">
  <div class="module-trending-bar-container">
    <header class="module-trending-bar-header">Trending</header>
    

    
      
      
        
      

      <article class="module-trending-bar-article">
        <a href="/politics/features/rachel-maddow-the-rolling-stone-interview-w487750" class="article-link tracked-offpage" data-track-category="Article Page" data-track-label="1 - /culture/news/anita-pallenberg-model-keith-richards-partner-dead-at-75-w487947" data-track-action="Tap Trending">
        <span class="article-image">
          <img src="//img.wennermedia.com/square-100/rachel-maddow-interview-rolling-stone-c863d19f-a37a-4028-88b7-6126445073fc.jpg" alt="" />




        </span>
          <h5 class="article-title">Rachel Maddow: The Rolling Stone Interview</h5>
        </a>
      </article>
    

    

    
      
      
        
      

      <article class="module-trending-bar-article">
        <a href="/culture/news/youtube-star-austin-jones-arrested-for-child-pornography-w487970" class="article-link tracked-offpage" data-track-category="Article Page" data-track-label="2 - /culture/news/anita-pallenberg-model-keith-richards-partner-dead-at-75-w487947" data-track-action="Tap Trending">
        <span class="article-image">
          <img src="//img.wennermedia.com/square-100/rs-austin-jones-a358cd43-2ad1-4f39-812a-dfbd03a21fa0.jpg" alt="" />




        </span>
          <h5 class="article-title">YouTube Star Austin Jones Arrested for Two Counts of...</h5>
        </a>
      </article>
    

    

    
      
      
        
      

      <article class="module-trending-bar-article">
        <a href="/music/features/billy-joel-on-piano-man-songwriting-marriage-trump-w485829" class="article-link tracked-offpage" data-track-category="Article Page" data-track-label="3 - /culture/news/anita-pallenberg-model-keith-richards-partner-dead-at-75-w487947" data-track-action="Tap Trending">
        <span class="article-image">
          <img src="//img.wennermedia.com/square-100/rs-the-last-word-billy-joel-e7209123-22e1-4a8f-acff-136584bdb016.jpg" alt="" />




        </span>
          <h5 class="article-title">Billy Joel on Self-Doubt, Trump and Finally Becoming...</h5>
        </a>
      </article>
    

    

    
      
      
        
      

      <article class="module-trending-bar-article">
        <a href="/music/features/remembering-gregg-allman-inside-singers-wild-tragic-life-w487450" class="article-link tracked-offpage" data-track-category="Article Page" data-track-label="4 - /culture/news/anita-pallenberg-model-keith-richards-partner-dead-at-75-w487947" data-track-action="Tap Trending">
        <span class="article-image">
          <img src="//img.wennermedia.com/square-100/r1290_fea_allman_open_a-7ac48fc5-fc4b-4913-93c7-26eae87cf07e.jpg" alt="" />




        </span>
          <h5 class="article-title">Gregg Allman, 1947–2017: Inside His Wild Times, Lost...</h5>
        </a>
      </article>
    

    

    

    
  </div>
</section>

  <div class="ad-slot banner top-banner">
    <div class="ad-container" id="top-ad-slot-0"></div>
  </div>

  <article class="article-main" data-lead-type="Featured Image">
    <header class="content-head site-container article-head"><h1 class="content-title">Anita Pallenberg, Actress, Model, Keith Richards' Ex-Partner, Dead at 75</h1>
      <p class="content-description">Rock and roll muse starred in 'Barbarella,' 'Performance,' had three children with Rolling Stones guitarist</p>
    

  


    

<div class="ad-sponsor " id="sponsor-ad-slot-0" data-ad-rendered="false" data-counter-type="" data-ad-path="/4236/rstone.site/culture/article" data-ad-keywords="" data-ad-topic="Culture,Jon Blistein" data-ad-author="Jon Blistein" data-ad-con="" data-ad-celeb="" data-ad-trigger-mobile="onload" data-ad-trigger-tablet="onload" data-ad-trigger-desktop="onload" data-ad-channel="culture" data-ad-type="article"></div>
</header>

    <div class="grid content ">
      <section class="content-rail">
        
        <div class="lead-container">
          <div class="lead">
            
              
    
    
    
    <figure class="article-body-content-main-photo full-width">
        <img sizes="(max-width: 800px) calc(100vw - 20px), (max-width: 1280) 55vw, 700px" srcset= "//img.wennermedia.com/article-leads-horizontal-261/gettyimages-593076796-1516e620-b42e-4de3-b2b3-ba0d98701f51.jpg 261w, //img.wennermedia.com/article-leads-horizontal-437/gettyimages-593076796-1516e620-b42e-4de3-b2b3-ba0d98701f51.jpg 437w, //img.wennermedia.com/article-leads-horizontal-800/gettyimages-593076796-1516e620-b42e-4de3-b2b3-ba0d98701f51.jpg 800w, //img.wennermedia.com/article-leads-horizontal/gettyimages-593076796-1516e620-b42e-4de3-b2b3-ba0d98701f51.jpg 700w, //img.wennermedia.com/article-leads-horizontal-1400/gettyimages-593076796-1516e620-b42e-4de3-b2b3-ba0d98701f51.jpg 1400w, " src="//img.wennermedia.com/article-leads-horizontal/gettyimages-593076796-1516e620-b42e-4de3-b2b3-ba0d98701f51.jpg" alt="" />




        <figcaption class="article-body-content-main-photo-caption">
            
            Anita Pallenberg, the actress, model and former partner of Rolling Stones guitarist Keith Richards, has died.
            
            
                <span class="article-body-content-main-photo-caption-credit"><i class="credit-title">Credit:</i> Mirrorpix/Getty </span>
            
        </figcaption>
    </figure>


            
        </div>
      </div>
      

        <div class="content-column"><aside class="left-rail"><div class="content-info">
      <div class="content-byline">
        By
        
        <a class="content-author tracked-offpage" href="/contributor/jon-blistein" data-track-category="Article Page" data-track-action="Tap Byline" data-track-label="/contributor/jon-blistein"> Jon Blistein</a>
        
      </div>
    

    <time class="content-published-date">16 hours ago</time><aside class="module-social-sharing">
  
  
  
    
    

  
    
    
  
  

  
    
  
  
    
      
    
  

  
  <a class="tracked-onpage social-icon social-icon-facebook" href="http://www.rollingstone.com/culture/news/anita-pallenberg-model-keith-richards-partner-dead-at-75-w487947" data-track-category="Article Page" data-track-action="Share FB" data-track-label="Top" data-share-type="facebook">
    <svg class="icon-facebook" x="0px" y="0px" enable-background="new 0 0 37 37" viewBox="3 3 31 32">
      <use class="icon-facebook icon-symbol" xlink:href="#svg-icon-facebook"></use>
    </svg>
  </a>

  <a class="tracked-onpage social-icon social-icon-twitter" href="http://rol.st/2rw1LXq" data-tweet-text="Anita Pallenberg, Actress, Model, Keith Richards&#39; Ex-Partner, Dead at 75" data-tweet-via="RollingStone" data-track-category="Article Page" data-track-action="Share Twitter" data-track-label="Top"  data-share-type="twitter">
    <svg class="icon-twitter" x="0px" y="0px" viewBox="0 0 37 37" enable-background="new 0 0 37 37">
      <use class="icon-twitter icon-symbol" xlink:href="#svg-icon-twitter"></use>
    </svg>
  </a>

  <a class="tracked-onpage social-icon social-icon-email" href="mailto:?to=&subject=Rolling Stone: Anita Pallenberg, Actress, Model, Keith Richards&#39; Ex-Partner, Dead at 75!&body=Hey, I saw this on Rolling Stone and thought you’d be interested in it: http://www.rollingstone.com/culture/news/anita-pallenberg-model-keith-richards-partner-dead-at-75-w487947?utm_source=email&utm_medium=social&utm_campaign=emailshare" data-track-category="Article Page" data-track-action="Share Email" data-track-label="Top">
    <svg x="0px" y="0px" enable-background="new 10 13.3 20 13.4" xml:space="preserve">
      <use class="icon-email icon-symbol" xlink:href="#svg-icon-email"></use>
    </svg>
  </a>
  

  
  <a class="tracked-onpage social-comments" href="#" data-track-category="Article Page" data-track-action="Open Comments" data-lightbox="comment">
    <svg x="0px" y="0px" enable-background="new 12 12 16 16" xml:space="preserve">
      <use class="icon-comments" xlink:href="#svg-icon-comments"></use>
    </svg>
  </a>
  

</aside>
</div>
                
    

    

    
    
        
            
        
    
    

    
        <div id="module-more-news">
            <h3 class="module-header">More News</h3><div class="article-list">
                    
                        <article class="more-news-article"><a class="tracked-offpage" data-track-category="Article Page" data-track-action="Tap More Module" data-track-label="1 - /music/news/making-exile-on-main-st-20060921" href="/music/news/making-exile-on-main-st-20060921">Making 'Exile on Main St.'</a></article>
                    
                        <article class="more-news-article"><a class="tracked-offpage" data-track-category="Article Page" data-track-action="Tap More Module" data-track-label="2 - /music/news/keith-richards-meets-the-mounties-and-faces-the-music-20121017" href="/music/news/keith-richards-meets-the-mounties-and-faces-the-music-20121017">Keith Richards Meets the Mounties and Faces the Music</a></article>
                    
                        <article class="more-news-article"><a class="tracked-offpage" data-track-category="Article Page" data-track-action="Tap More Module" data-track-label="3 - /music/lists/keith-richards-wildest-escapades-19-insane-tales-from-a-legendary-life-20150916" href="/music/lists/keith-richards-wildest-escapades-19-insane-tales-from-a-legendary-life-20150916">Keith Richards' Wildest Escapades: 19 Insane Tales</a></article>
                    

                    <a class="more-link tracked-offpage" data-track-category="Article Page" data-track-action="Tap More Module" data-track-label="All Stories" href="/news">All Stories </a>
                </div></div>
    


              </aside>

          <main class="center-rail">
            
            <div class="article-content"><p>Anita Pallenberg, the actress, model and former partner of <a href="http://www.rollingstone.com/music/artists/the-rolling-stones" target="_blank">Rolling Stones</a> guitarists Brian Jones and Keith Richards, died Tuesday after a long illness at St. Richard's Hospital, Chichester, according to a representative. She is survived by her son, Marlon Richards, daughter Angela, and grandchildren Ella, Orson, Ida, Ava and Otto.&nbsp;Pallenberg was 75. </p><aside class="module-related card-container"><h2 class="module-related-header">Related</h2>
  
    
  

  <article class="module-related-article">
    <span class="module-related-article-image"><a href="/music/news/keith-richards-on-brian-jones-mick-jagger-and-the-new-memoir-life-20101019" class="tracked-offpage" data-track-action = "Tap Related" data-track-category = "Article Page"  data-track-label = "/music/news/keith-richards-on-brian-jones-mick-jagger-and-the-new-memoir-life-20101019">
        

  <picture>
	
	<source media="(max-width: 480px)" srcset="//img.wennermedia.com/featured-promo-410/rs-141114-square.jpg" >
	
	<source media="(max-width: 1023px)" srcset="//img.wennermedia.com/square/rs-141114-square.jpg" >
	
	<img src="//img.wennermedia.com/featured-promo-320/rs-141114-square.jpg" alt="">
</picture>





      </a>
    </span>

    <div class="module-related-article-content">
      <a href="/music/news/keith-richards-on-brian-jones-mick-jagger-and-the-new-memoir-life-20101019" class="module-related-article-title tracked-offpage" data-track-action = "Tap Related" data-track-category = "Article Page"  data-track-label = "/music/news/keith-richards-on-brian-jones-mick-jagger-and-the-new-memoir-life-20101019">Keith Richards on Brian Jones, Mick Jagger and the New Memoir, &#39;Life&#39;</a>
      <p class="module-related-article-dek">
        
      </p>
    </div>
  </article>
</aside>
<p>"A most remarkable woman. Always in my heart," Richards said in a statement.&nbsp;<br></p><p>Actress Stella Schnabel announced Pallenberg's death on <a href="https://www.instagram.com/p/BVSvRYVHPTM/" target="_blank">Instagram</a>. A&nbsp;cause of death was not given. "I have never met a woman quite like you Anita," Schnabel wrote. "I don't think there is anybody in this universe like you. No one has ever understood me so well. You showed [me] about life and myself and how to grow and become and exist with it all … Thank you for the most important lessons – because they are ever changing and definitive. Like you. We are all singing for you, how you liked it."</p><p>Modeling and acting comprised the bulk of Pallenberg's career, though she also worked as a designer and was a fixture in the pop art world during the Sixties, appearing regularly at Andy Warhol's Factory. Her most notable film roles include a supporting turn in the 1968 Jane Fonda cult classic <i>Barbarella</i> and <i><a href="http://www.rollingstone.com/music/pictures/mick-jagger-20100301/mick-jagger-65633427" target="_blank">Performance</a></i>, a 1970 crime drama co-starring Mick Jagger. </p><p>Pallenberg first entered the Rolling Stones' universe in the mid-Sixties when she snuck into a concert in Munich, Germany. She struck up a relationship with then-guitarist Brian Jones, but eventually left Jones for Richards. In his 2010 memoir <i>Life</i>, Richards said Pallenberg came to him after a string of violent incidents involving Jones, though the guitarist was brutally candid about his own tumultuous relationship with Pallenberg as well.</p><p>During their relationship, Pallenberg and Richards had three children, Marlon, Angela and Tara, though <a href="http://womc.cbslocal.com/2015/10/27/keith-richards-looks-back-on-drug-use-and-death-of-infant-son/">he died of pneumonia at 10 weeks</a>. Richards and Pallenberg also notably struggled with heroin addiction, and in 1977, they nearly faced significant jail time after being <a href="http://www.rollingstone.com/music/news/keith-richards-meets-the-mounties-and-faces-the-music-20121017" target="_blank">busted for possession just days apart in Toronto</a>.&nbsp;</p><p>Even after their relationship ended, Pallenberg and Richards remained close. In a&nbsp;<a href="http://www.rollingstone.com/music/news/keith-richards-on-brian-jones-mick-jagger-and-the-new-memoir-life-20101019" target="_blank">2010 interview with <i>Rolling Stone</i></a>, Richards recalled,&nbsp;"It was tough. At the same time, there is an underlying love that goes beyond all of that other stuff. I can say, 'I love you, I just won't live with you.' And we're now proud grandparents, which we never thought we'd ever see."<br></p><p>Pallenberg would eventually get sober and during the mid-Nineties earned a degree in fashion design from Central Saint Martins in London. During the late 2000s she returned to acting as well, appearing in films like <i>Mister Lonely </i>and <i>Cheri, </i>while in interviews she described a leisurely life of gardening and art, taking a particular interest in botanical drawing.</p><p>"I'm not capable of doing nothing," she told <i><a href="https://www.theguardian.com/film/2008/feb/24/1">The Guardian</a></i> in 2008. "I've got my allotment in Chiswick, this is the third year, and I go out there twice a week at least with another girl and it's fun. I grow vegetables – I'm a vegetarian; I've got strawberries, artichokes, leeks, broad beans. And I do drawing and watercolor classes and now I'm doing a course in botanical drawing at the Physic Garden, which is really interesting." When asked what her classmates might think of her, Pallenberg replied, "I don't care! I can't start thinking about that kind of thing. And they're all better at drawing than me."</p>
                
              
                    
    

    

    
    
        
            
        
    
    

    
        <div id="module-more-news">
            <h3 class="module-header">More News</h3><div class="article-list">
                    
                        <article class="more-news-article"><a class="tracked-offpage" data-track-category="Article Page" data-track-action="Tap More Module" data-track-label="1 - /music/news/making-exile-on-main-st-20060921" href="/music/news/making-exile-on-main-st-20060921">Making 'Exile on Main St.'</a></article>
                    
                        <article class="more-news-article"><a class="tracked-offpage" data-track-category="Article Page" data-track-action="Tap More Module" data-track-label="2 - /music/news/keith-richards-meets-the-mounties-and-faces-the-music-20121017" href="/music/news/keith-richards-meets-the-mounties-and-faces-the-music-20121017">Keith Richards Meets the Mounties and Faces the Music</a></article>
                    
                        <article class="more-news-article"><a class="tracked-offpage" data-track-category="Article Page" data-track-action="Tap More Module" data-track-label="3 - /music/lists/keith-richards-wildest-escapades-19-insane-tales-from-a-legendary-life-20150916" href="/music/lists/keith-richards-wildest-escapades-19-insane-tales-from-a-legendary-life-20150916">Keith Richards' Wildest Escapades: 19 Insane Tales</a></article>
                    

                    <a class="more-link tracked-offpage" data-track-category="Article Page" data-track-action="Tap More Module" data-track-label="All Stories" href="/news">All Stories </a>
                </div></div>
    


                </div><footer class="content-foot">
  
  <aside class="module-social-sharing">
  
  
  
    
    

  
  

  
    
  
  
    
      
    
  

  

  
  <a class="tracked-onpage social-comments" href="#" data-track-category="Article Page" data-track-action="Open Comments" data-lightbox="comment">
    <svg x="0px" y="0px" enable-background="new 12 12 16 16" xml:space="preserve">
      <use class="icon-comments" xlink:href="#svg-icon-comments"></use>
    </svg>
  </a>
  

</aside>
  <div class="content-topics">
    
  </div>
</footer>

              <aside class="module-newsletter">
  <h2 class="module-newsletter-title">Don’t Miss a Story</h2>
  <p class="module-newsletter-text hidden-form-module">Sign up for our newsletter to receive breaking news directly in your inbox.</p>
  <noscript><p class="module-newsletter-text"><b>Please enable javascript to sign up for the newsletter.</b></p></noscript>
  <form class="module-newsletter-form hidden-form-module" method="get" action="https://api.maropost.com/accounts/455/forms/3426/subscribe/f9f99022ead3c6d80a053154dc9c15dc5c230d17">
    <input class="form-text" id="maropost_email" placeholder="Enter your email address" type="email" required />
    <input type="hidden" id="subscriber_source" value="articlemodule" />
    <input type="hidden" id="subscriber_td" value="927J8fD33H" />
    <input class="form-submit tracked-offpage" data-track-category="Newsletter" data-track-action="Sign Up" value="Sign Up" type="submit" disabled />
    <div class="module-newsletter-legal tooltip-wrapper">
      <span class="tooltip">
        We may use your e-mail address to send you the newsletter and offers that may interest you, on behalf of Rolling Stone and its partners. For more information please read our <a href="/services/privacypolicy">Privacy Policy</a>
      </span>
      <p>How we use your email address</p>
    </div>
  </form>
</aside>
</main>
        </div>

        <div class="ad-slot banner bottom-banner">
          <div class="ad-container" id="bottom-ad-slot-0"></div>
        </div>
      </section>

      <aside class="right-rail"><div class="non-sticky-rail">
            <div class="ad-container" id="right-rail-ad-slot-content-top"></div>
            
              
              
                
                
                
  <div id="zergnet-widget-42630" class="zergnet-widget zergnet-widget-42630" data-zerg-widget-id="42630"></div>

              
            
            
              
              
<aside class="module-trending-right-rail card-container">
  <h2 class="module-trending-right-rail-header">Trending</h2>

  <span class="what-is-this tooltip-wrapper">
    <span class="tooltip">Ranked on a scale from 1 to 10, the trending score reflects the number of users reading a story in real time.</span>
    <p>What is this?</p>
  </span>

  
    
  

  
  
  <article class="trending-article">
    <a href="/politics/features/rachel-maddow-the-rolling-stone-interview-w487750" class="trending-article-link tracked-offpage" data-track-category="Article Page" data-track-action="Tap Trending" data-track-label="1 - /politics/features/rachel-maddow-the-rolling-stone-interview-w487750">
      <h3 class="trending-article-header">Rachel Maddow: The Rolling Stone Interview</h3>

      <span class="trending-article-level-image">
        <img src="//img.wennermedia.com/square-220/rachel-maddow-interview-rolling-stone-c863d19f-a37a-4028-88b7-6126445073fc.jpg" alt="Rachel Maddow: The Rolling Stone Interview" />
      </span>

      <figure class="trending-article-level ">
        
        <span class="trending-article-level-score">9.6</span>
        <span class="cover-layer" style="transform: rotate(-15deg)"></span>
        <span class="trending-article-level-background"></span>
      </figure>
    </a>
  </article>
  
  
  <article class="trending-article">
    <a href="/culture/news/youtube-star-austin-jones-arrested-for-child-pornography-w487970" class="trending-article-link tracked-offpage" data-track-category="Article Page" data-track-action="Tap Trending" data-track-label="2 - /culture/news/youtube-star-austin-jones-arrested-for-child-pornography-w487970">
      <h3 class="trending-article-header">YouTube Star Austin Jones Arrested for Two...</h3>

      <span class="trending-article-level-image">
        <img src="//img.wennermedia.com/square-220/rs-austin-jones-a358cd43-2ad1-4f39-812a-dfbd03a21fa0.jpg" alt="YouTube Star Austin Jones Arrested for Two Counts of Child Pornography" />
      </span>

      <figure class="trending-article-level ">
        
        <span class="trending-article-level-score">8.8</span>
        <span class="cover-layer" style="transform: rotate(-44deg)"></span>
        <span class="trending-article-level-background"></span>
      </figure>
    </a>
  </article>
  
  
  <article class="trending-article">
    <a href="/music/features/billy-joel-on-piano-man-songwriting-marriage-trump-w485829" class="trending-article-link tracked-offpage" data-track-category="Article Page" data-track-action="Tap Trending" data-track-label="3 - /music/features/billy-joel-on-piano-man-songwriting-marriage-trump-w485829">
      <h3 class="trending-article-header">Billy Joel on Self-Doubt, Trump and Finally...</h3>

      <span class="trending-article-level-image">
        <img src="//img.wennermedia.com/square-220/rs-the-last-word-billy-joel-e7209123-22e1-4a8f-acff-136584bdb016.jpg" alt="The Last Word: Billy Joel on Self-Doubt, Trump and Finally Becoming Cool" />
      </span>

      <figure class="trending-article-level ">
        
        <span class="trending-article-level-score">7.8</span>
        <span class="cover-layer" style="transform: rotate(-80deg)"></span>
        <span class="trending-article-level-background"></span>
      </figure>
    </a>
  </article>
  
  
  <article class="trending-article">
    <a href="/music/features/remembering-gregg-allman-inside-singers-wild-tragic-life-w487450" class="trending-article-link tracked-offpage" data-track-category="Article Page" data-track-action="Tap Trending" data-track-label="4 - /music/features/remembering-gregg-allman-inside-singers-wild-tragic-life-w487450">
      <h3 class="trending-article-header">Gregg Allman, 1947–2017: Inside His Wild...</h3>

      <span class="trending-article-level-image">
        <img src="//img.wennermedia.com/square-220/r1290_fea_allman_open_a-7ac48fc5-fc4b-4913-93c7-26eae87cf07e.jpg" alt="Gregg Allman: The Wild Times, Lost Years and Rebirth of a Southern-Rock Legend" />
      </span>

      <figure class="trending-article-level ">
        
        <span class="trending-article-level-score">7.4</span>
        <span class="cover-layer" style="transform: rotate(-94deg)"></span>
        <span class="trending-article-level-background"></span>
      </figure>
    </a>
  </article>
  
  
  <article class="trending-article">
    <a href="/politics/features/taibbi-goodbye-and-good-riddance-to-centrism-w487628" class="trending-article-link tracked-offpage" data-track-category="Article Page" data-track-action="Tap Trending" data-track-label="5 - /politics/features/taibbi-goodbye-and-good-riddance-to-centrism-w487628">
      <h3 class="trending-article-header">Taibbi: Goodbye, and Good Riddance, to...</h3>

      <span class="trending-article-level-image">
        <img src="//img.wennermedia.com/square-220/british-centrism-takes-loss-read-97413993-077d-465f-bd9f-ebe6d1ee1446.jpg" alt="Goodbye, and Good Riddance, to Centrism" />
      </span>

      <figure class="trending-article-level ">
        
        <span class="trending-article-level-score">6.9</span>
        <span class="cover-layer" style="transform: rotate(-112deg)"></span>
        <span class="trending-article-level-background"></span>
      </figure>
    </a>
  </article>
  
  
  


<div class="ad-sponsor " id="sponsor-ad-slot-trending-rr-1" data-ad-rendered="false" data-counter-type="" ></div>

</aside>

            
          </div><div class ="ad-slot sticky-rail rail">
          <div class="ad-container" id="right-rail-ad-slot-tall-0"></div>
        </div>
      </aside>
    </div>
  </article>
</main>
  <section id="content-card-footer" class="content-card-footer">
    <div class="grid content">
        <div class="content-rail" data-content-id="487947" data-reading-list="true" id="card-container"></div></div>
  </section>

  <footer class="footer">
  <nav>
    <ul class="nav">
      <li>&copy; Rolling Stone 2017</li><li><a class="tracked-offpage" data-track-action="Go to Digital Edition" data-track-category="Footer" href="http://www.rollingstone.com/latestissue">Digital Edition</a></li>
  <li><a class="tracked-offpage" data-track-action="Go to Subscribe" data-track-category="Footer" href="http://www.rollingstone.com/footer-subscribe">Subscribe</a></li>
  <li><a class="tracked-offpage" data-track-action="Go to Give a Gift" data-track-category="Footer" href="http://www.rollingstone.com/footer-gift">Give a Gift</a></li>
  <li><a class="tracked-offpage" data-track-action="Go to Coverwall" data-track-category="Footer" href="http://www.rollingstone.com/coverwall">Coverwall</a></li>
  <li><a class="tracked-offpage" data-track-action="Go to Contact Us" data-track-category="Footer" href="http://www.rollingstone.com/services/contactus">Contact</a></li>
  <li><a class="tracked-offpage" data-track-action="Go to Privacy Policy" data-track-category="Footer" href="http://www.rollingstone.com/services/privacypolicy">Privacy Policy</a></li>
  <li><a class="tracked-offpage" data-track-action="Go to Your Privacy Rights" data-track-category="Footer" href="http://www.rollingstone.com/services/privacypolicy#california">Your Privacy Rights</a></li>
  <li><a class="tracked-offpage" data-track-action="Go to Your Ad Choices" data-track-category="Footer" href="http://www.rollingstone.com/services/adchoices">Your Ad Choices</a></li>
  <li><a class="tracked-offpage" data-track-action="Go to Terms of Use" data-track-category="Footer" href="http://www.rollingstone.com/services/terms">Terms of Use</a></li>
  <li><a class="tracked-offpage" data-track-action="Go to Customer Service" data-track-category="Footer" href="http://www.rollingstone.com/customerservice" target="_blank">Customer Service</a></li>
  <li><a class="tracked-offpage" data-track-action="Go to Advertise" data-track-category="Footer" href="http://www.rollingstone.com/services/pages/advertising-terms-and-conditions">Advertise</a></li>
  <li><a class="tracked-offpage" data-track-action="Go to Sitemap" data-track-category="Footer" href="http://www.rollingstone.com/services/sitemap">Sitemap</a></li></ul>
  </nav>
</footer>
<div id="lightbox" class="lightbox"><div class="lightbox-close"></div></div>
<script src="//assets.wennermedia.com/global/js/nunjucks-slim.js"></script>
    <script src="//assets.wennermedia.com/rollingstone/js/main.min.394229ad4c344f7e.js"></script><div class="ad-container out-of-page-ad" id="one-by-one-0" data-ad-param="0" data-type="3" data-pos="0" data-ad-rendered="true"></div>
<div class="ad-container out-of-page-ad" id="four-by-four-0" data-ad-param="0" data-type="5" data-pos="0" data-ad-rendered="true"></div>
<div class="ad-container out-of-page-ad" id="oop-0" data-ad-param="0" data-type="6" data-pos="0" data-ad-rendered="true"></div>
<div class="ad-container out-of-page-ad" id="skin" data-ad-param="0" data-type="6" data-pos="0" data-ad-rendered="true"></div>
<div class="ad-container out-of-page-ad" id="sharethrough-1" data-ad-param="0" data-type="6" data-pos="0" data-ad-rendered="true"></div>
<div class="ad-container out-of-page-ad" id="sharethrough-2" data-ad-param="0" data-type="6" data-pos="0" data-ad-rendered="true"></div>
<div class="ad-container out-of-page-ad" id="yieldmo" data-ad-param="0" data-type="6" data-pos="0" data-ad-rendered="true"></div>

</body>
</html>
